Community

Qubino Roller Shutter fehlerhafte Positionserkennung / Aussetzer


#21

ja, ich habe zwei Qubino Roller Shutter im Einsatz, sind einmal per homee schaltbar oder per Schalter.
Sobald mal per Schalter auf oder ab gefahren wird, erkennt homee den Zustand nicht korrekt. Dann funktionieren die geplanten HG’s nicht mehr. Erst per homee wieder mal auf 0% oder 100% setzten, dann laufen auch wieder die HG’s. Oder wie beschrieben den Schalter mehrfach betätigen.
In Summe doch unzureichender Zustand, so mal seit Core 2.23.0 der Flush Shutter zu 100% unterstütz sein soll.


#22

Um ehrlich zu sein: das hat nichts mit den Roller Shuttern zu tun sondern ist ein allgemeines homee-z-wave-Problem. homee verschluckt sich laufend wenn Module - egal welche - manuell geschaltet werden.

Aber mit dem neuen z-wave-Stack wird ja alles besser…


#23

seh ich definitiv ned so.
Ich habe noch 14 weitere Fibaro RS2 im Einsatz, hier keine Probleme, und das obwohl die Qubino’s noch näher am homee stehen.


#24

Bei mir werden die Qubinos aber nicht manuell geschaltet sondern nur per App. Ich betreibe gar keinen Schalter daran. Ich habe z.B. 4 Roller Shutter 2 im Einsatz die absolut problemlos funktionieren. Leider sind die nicht mehr zu bekommen.

Ich war auch der Meinung, dass die Qubinos mit der offiziellen Unterstützung gut funktionieren.

Es wäre interessant, mal die Ein oder Andere Meinung zu den Qubinos zu bekommen, ob die Dinger funktionieren.


#25

ist bei mir genauso…an der Entfernung oder am Stack sollte es eigentlich nicht liegen.


#26

Hallo zusammen!
Ein ähnliches Problem hatte ich auch am Anfang mit den Qubinos. Es lag dann scheinbar am Parameter 76 der Experteneinstellungen. Hiermit wird festgelegt, unter welchen Verbrauchswert in Watt die aufgenommene Leistung sinken muss, damit der Rolladen in Endposition erkannt wird (zumindest habe ich das in etwa so verstanden). Je nach Rolladengröße kann dieser Wert natürlich variieren - also einfach mal ein wenig damit spielen!

Viel Erfolg,
Julian


#27

hast du die Werte ( Default ist 30 Watt ) eher erhöht oder verringert ?


#28

Ich habe gerade mal bei einem Rolladen in meine Notizen geschaut. Dort habe ich 50 Watt eingetragen. Der Rolladen ist ca. 2,30m breit und bodentief (so als Anhaltspunkt). Ich habe aber bei den meisten Rolladen experimentiert. Vor allen Dingen solltest du den Rolladen nach dem Ändern des Parameters einmal neu kalibrieren.


#29

Vielen Dank, ich werd’s mal testen und dann berichten


#30

Ich habe mal ein wenig mit den Werten experimentiert, aber leider ohne wirklichen Erfolg.

Die Qubinos bekommen irgendwann die Positionserkennung nicht mehr hin, zeigen entweder 0% oder 100% an.