Community

Update: homee 2.22


#199

Kann dann schon mit dem Proxy zu tun haben, wir sind aber nach wie vor dabei, diesen auf einen stabileren Service umzuziehen.


#200

Ich habe das selbe Problem mit dem Fernzugriff. V2 & WLAN


#202

Same here


#203

Das ist schon bekannt und “aufgenommen”.
Siehe hier:


#205

in der Tat rennt es wieder auf der Synology, wenn man UTF-8 Codierung wie du sagst erzwingt :slight_smile:
Danke dir dafür


#206

Ich bin begeistert! Vorallem, dass meine Thermostate jetzt wirklich zuverlässig geschaltet werden.
Fehlt nur noch die Assoziation mit einem Raumthermometer, dann wäre die Heizautomatisierung perfekt :slight_smile:


#207

Moin,

leider verweigert die Webapp aktuell die Mitarbeit. Ich habe es von Verschiedenen Rechner aus versucht, mit Chrome, Firefox etc. auch mit Privatmodus.

Es ist ein V2 Brain.

Ich hab es gestern schon festgestellt und nach einen reboot war alles wieder erreichbar. Mit dem Android app scheint es zu gehen.

Hat das Problem noch jemand?


#208

Ist zwar kein direkter Kontext zum Thread erkennbar, aber ja, homee scheint aktuell nur lokal erreichbar zu sein. Geh mal über die mobilen Daten, dann kommt die Android-App auch nicht drauf.


#209

Klick mal auf aktuallisieren im Browser.


#210

Irgendwie gibt es bei homee schon so viele Baustellen, dass die nicht mehr wissen wo sie anfangen sollen zu reparieren.


#211

Läuft wieder. Laut Tagebuch zwischen 20:34 und 20:42 nicht verbunden.


#212

@Kappezkopp wollte es eigentlich extra Posten

Aktualisieren habe ich schon zich-fach, hilft leider nicht :frowning:

PS: ich versuche es über den Lokalen Link und nicht über das Proxy


#213

Immer die gleichen destruktiven Meldungen… :man_facepalming:t3: Du hoffst ja echt, dass CA bald den Stecker zieht… Fröhliche Weihnachtszeit :poop: Zieh doch den einfach den Stecker bei deinem homee und Ruh is.

Sorry, aber ich bin da echt empfindlich, wenn man nichts anderes machen kann, als meckern und sämtlich Verbesserungen die das ganze Jahr erfolgt sind, ignoriert.


#214

Moin.

Bei mir läuft alles gut. Sehr selten funktioniert der Fernzugriff sporadisch nicht.

Alles gut! Auch mit HomeKit…


#215

Es ist ja nicht so, daß @bergjet hier Unwahrheit verbreitet, ebenso wenig wie Du @Harry
Es ist schon was passiert 2018, wenn auch nicht für Jedermann, aber es gibt eben so viele alte Baustellen, die es teilweise sogar schon vor Deiner homeezeit gab…

Viele Grüße
JayJay


#216

Ich bin auch vollauf zufrieden und merk nix von vermeintlichen Baustellen bei CA. Macht weiter so! Besinnliche Weihnacht für euch und eure Familien.:evergreen_tree:


#217

Soll ich nochmal die Nummer mit dem Fake-Gerätevorschlag auspacken?


#218

Wer hat denn die Baustellen „aufgemacht“? Ist das nicht eine Interpretationssache? Baustellen eröffnet doch der Eigner nach strategischer und wirtschaftlicher Erwägung. Einfluss auf deren Schließung und Fertigstellung hat die Community da wohl er begrenzt.


#219

Einfluss hat die Community hier auf gar nichts, zumindest kein Recht darauf. Allein CA entscheidet, was, wann, wo und wie umgesetzt wird. Wir können nur Vorschlagen und vielleicht so lange nerven bis sie Verständnis dafür haben. Ich glaube das habe ich aber so lange ich dabei bin noch nicht, und wenn dann selten, erlebt :smiley:

Viele Grüße
JayJay


#220

Moin,

da mein homee nun doch abgestürzt ist (ich habe dazu mal ein frisches Thema aufgemacht, da die anderen mit alten Versionen waren) habe ich das Update auf 2.22.1 auch gleich gemacht. Da kam folgene Einblendung:

Tut das Not?
.1. habe ich schon bewertet, wo es mir möglich war
.2. sind mir dabei Informationen verloren gegangen, da die Einblendung schon nach dem ersten Haken kam. Ich wusste nun nicht ob das Update erfolgreich war oder nicht

Hat das schon jemand außer mir gehabt, bin verwundert, daß sich noch niemand darüber ausgelassen hat…

Viele Grüße
JayJay