Community

Probleme bei Fernzugriff


#1

Hallo @Support,

seit kurzer Zeit treten immer mehr Probleme mit dem Fernzugriff auf. Ich dachte mit dem Übersiedeln auf einen anderen Proxy hat sich das Thema erledigt? Seit einigen Tagen habe ich immer wieder Aussetzer. Diese nerven gerade ziemlich, weil ich dann keinen Zugriff mehr von unterwegs haben. Der angehängte Screenshot ist nur ein kleiner Auszug aus meinem Tagebuch.

wie kann ich das verhindern. Ich bin derzeit sehr oft unterwegs und würde gerne wissen was zuhause los ist. :wink:


#2

Ist in Klärung


#3

Bei mir ein ganz ähnliches Bild, schon seit Tagen.


#4

Auch bei mir wird seit dem 04.05 regelmäßig der Fernzugriff getrennt. Heute ist der Fernzugriff mehr getrennt als vorhanden.
Habe FritzBox und Homee mehrfach gestartet, ohne Erfolg.
Habe WTNET als Provider. Da ich am new4.0 Projekt teilnehme, befürchte ich, dass ich den billigen Strom verpasse.
Bitte um Überprüfung meines Homees.

Danke


#5

@Support Mittlerweile ist auch bei mir der Fernzugrif die längere Zeit getrennt als dass er verbunden ist. Da meine Gartenbewässerung am homee hängt und ich ungern offene Ventile riskieren will, bitte dringend um Abhilfe.


#6

Hallo zusammen,

in den letzten Tagen haben wir einige Meldungen über Fernzugriff-Probleme erhalten. Wir versuchen das Problem so schnell wie möglich zu beheben und bitten um noch ein wenig Geduld.

Vielen Dank für Euer Verständnis!


Externer Zugriff mittels Web App nicht mehr möglich
Immer wieder Fernzugriffs-Verbindungs-Probleme
Extern Zugriff mittels Web App nicht mehr möglich
Keine Verbindung zu homee
#7

ich hätte gerne einen Screenshot mitgeschickt aber leider habe ich mal wieder keinen Zugriff. Das Problem existiert bei mir seit mind. Dezember 2018 und mir wurde vom Support gesagt es liegt wahrscheinlich am Proxy!?!?


#8

Hallo @camisy,

verstehe ich das richtig, dein homee hat immer wieder mal Probleme mit dem Fernzugriff oder seit Dezember kontinuierlich kein Fernzugriff? Hat es davor ohne Probleme funktioniert?

Ein Screenshot kannst du eigentlich unabhängig von der Verbindung zum Proxy-Server verschicken oder welchen Zusammenhang hat es?


#9

Hallo Andreas,

immer mal wieder. Habe dazu schon mit @Pascal geschrieben und am 15.1. bei euch ein Ticket per Mail aufgemacht. Antwort war immer nur dass ihr den Proxy umzieht.

Hier der verbindungslose Screenshot.

Heute hatte ich noch überhaupt keine Verbindung hinbekommen. Und ja, vor dieser Zeit hat es immer ohne Probleme funktioniert.


#10

Das Proxy Problem müsste jetzt behoben sein. Es gab einen Bug von dem einige homee´s betroffen waren.

@camisy bei Dir müsste es jetzt auch funktionieren. Die sporadischen Probleme werden in naher Zukunft auch behoben sein.:+1:


[/quote]


Keine Verbindung zu homee
Extern Zugriff mittels Web App nicht mehr möglich
#11

@Andreas nein, ist wie zuvor. Prompte Verbindung klappt in 2 von 10 Versuchen. Übers heimische WLAN immer.


#12

Prompte Verbindung klappt in 2 von 10 Versuchen.

und in den anderen Fällen dauert es ein wenig, dann verbindet er oder?


#13

ich werde das jetzt mal einige Tage beobachten


#14

Moin @Andreas

was heißt ein wenig? Ich teste ab und zu per LTE, meistens bekomme ich keine Verbindung hin, auch nicht nach mehreren Versuchen. Fernzugriff ist offenbar aktiv.

  1. Was kann man verbessern?
  2. Wieso habe ich bei mir so große Lücken zwischen Fernzugriff getrennt und verbunden?


#15

Hallo @camisy,

mit ein wenig meine ich ein paar Sekunden.

Wenn Du auf das rote Ausrufezeichen klickst und dann auf Tipps gehst, gibt es einige Lösungsvorschläge, die Du ausprobieren könntest. Ich gehe aber davon aus, dass hier die Verbindung zum Proxyserver das Problem ist und ich Dich leider um noch etwas Geduld bitten muss. Wir sind an dem Problem dran


#16

Moin @Andreas

dann ist es bei mir nicht ein wenig. Ich habe das Problem regelmäßig und auch keinen Zugriff nach ein paar Sekunden. Was kann es sonst noch sein? Kann man einen eigenen Proxy nutzen? So macht das ganze System ja keinen Sinn. Im Log ist der letzte Eintrag bzgl Fernzugriff dass dieser um 4:14 Uhr getrennt wurde. Und so ist es bis jetzt.


#17

Was kann ich tun?

  • homee Netzwerkverbindung überprüfen (Keine geblockten Ports etc.)
  • homee Internetanbindung überprüfen
  • Erreichbarkeit homee Fernzugriffserver überprüfen (http://stats.hom.ee )
  • homee ggfs. neustarten
  • Ggfs. homee Netzwerkreset (https://hom.ee/docs )

Hallo @camisy
Hast Du die Lösungsvorschläge ausprobiert?
Fahre Deinen homee runter und nimm in für 5-10 Min. vom Strom und starte ihn neu.
Bitte versuche die Verbindung zu Deinem homee neu einzurichten (Netzwerkreset) und prüfe ob sich Dein homee danach besser verbindet.
Sollte das nicht helfen, wende Dich gerne direkt an unsere Support@homee.de Adresse, dann schauen wir ob wir was machen können.


#18

Welches Ports genau?


#19

Ports bei HTTPS Verbindung in Deinem Router sind damit gemeint.


#20
  • homee Netzwerkverbindung überprüfen (Keine geblockten Ports etc.)

wieso sollten Ports temporär geblockt sein?

  • homee Internetanbindung überprüfen

Wie beschrieben: Nie Probleme wenn Zugriff aus WLAN, was kann man noch überprüfen?

wenig aussagekräftig. In meinen Fällen wurde idR Erreichbarkeit über die Stats Seite bestätigt, trotzdem hatte ich keine Zugriff aus einem mobilen LTE Netz

  • homee ggfs. neustarten

mehrfach getan, geht halt nur bei Verbindung!

habe ich noch nicht getan. Ich verstehe auch nicht wieso dies helfen soll wenn die Verbindung sporadisch wegfällt. Sollte ich dies versuchen?