Community

Probleme bei Fernzugriff


#21

klappt es aus einem anderen WLAN ?
anders gefragt: haben wir hier wieder das IP v6 Thema?

und nutzt du die Webapp? oder eine “native” App?


#22

ich nutze die iOS App. Was ist das IPv6 Thema? Mein Internetanschluss ist IPv4 via DSL, kein Kabel.


#23

Es gab da vereinzelt Berichte im Forum hier über Zugriffsprobleme bei LTE-Zugang… je nach Provider zuhause und unterwegs…

Daher die Frage: klappt es aus einem fremden WLAN ?


#24

Ich würde mal in den Router schauen, ich hatte auch Verzögerung bei verschiendenen Apps. Im Router wurden bei Wlan-Geräten die Hostnamen nicht angeführt, was generell zu starken Verzögerungen im Wlan geführt hat. Bei mir war es definitv ein Router-Problem und kein Problem von homee.
Abhilfe:
Wlan-Router neustarten und danach verbundene Wlan-Geräte neustarten bzw. Wlan trennen/neu verbinden.


#25

aus einem anderen WLAN müsste ich mal drauf achten. Was ich nicht verstehe:

homee hat keinen Fernzugriff, kann aber im selben Moment auf Firmware Updates prüfen. Das passt doch nicht zusammen. Hätte ich WLAN Probleme ok LAN könnte ich ja gar nicht auf homee zugreifen im LAN. Hätte homee keinen WAN Zugriff oder wäre geblockt könnte homee nicht den Firmware Stand prüfen.

Den Router und homee habe ich gerade mal neu gestartet.

Und BTW das Wetter aktualisiert sich auch.


#26

@Support - Proxy schon gecheckt?


#27

Der homee ist auf jeden Fall richtig am Proxy angemeldet. Wie schon mehrfach vermutet glaube ich hier auch an eine besondere Konstellation von Netzwerk / homee. Kannst du für uns nochmals zusammenfassen, wann deine Probleme auftreten? Nur aus dem mobilen Netz (LTE)? Wenn ja, welchen Internetanbieter hast du denn sowohl zu Hause, als auch unterwegs. Welchen Router verwendest du? Hier gibt es sehr viele mögliche Fehlerquellen. Aber dadurch, dass die meisten keine so großen Probleme haben wie du und dein homee richtig am Proxy angemeldet ist muss hier irgendwo eine Besonderheit am Netzwerk vorliegen, die solche Probleme erklärt.


#28

Hallo @Pascal

habe homee gestern vom Strom getrennt und neu verbunden. Fernzugriff blieb stabil bis 04:34. Zu diesem Zeitpunkt trennt mein Router die Internetverbindung zwecks dynamischer IP. Seitdem verbindet sich homee nicht mehr mit dem Proxy.

Was kann es sein? Wo kann ich suchen?


#29

Dein Router startet aber nicht neu oder startet das WLAN neu , oder? Falls ja, könnte das in IP-Gerätekonflikt sein, falls homee keine feste, exklusive IP hat.


#30

nein und ich habe keine Probleme im WLAN. Nur Fernzugriff.


#31

Deswegen wäre es schön, wenn du die og Frage von Pascal ausführlichst beantwortest

EDIT


#32

Mache ich gern aber ich denke der Fehler liegt woanders. Mittlerweile fällt mir auf, dass es scheinbar reproduzierbar ist: Heute 04:33 Uhr Fritzbox trennt Internet Verbindung und baut eine neue Verbindung auf (Dynamische IP). Resultat: Fernzugang von homee ab dann getrennt.

Möglicherweise kamen vor einigen Tagen noch das Proxy Problem sowie der oben beschriebene Bug hinzu.

Interessanterweise habe ich aus dem WLAN überhaupt keine issues. Logischerweise kann ich AKTUELL nicht aus dem LTE Netz von meinem iPhone auf homee zugreifen da der Fernzugang getrennt ist. Wetter wird aktualisiert, ergo hat homee eine Internet Verbindung.

Mein Phone Provider ist Telekom.
Heimnetzwerk Setup: Netcologne, Fritzbox 7362 SL - Ubiquiti USG Gateway - Ubiquiti APs

Da ich im LAN keine Probleme habe schließe ich WLAN Probleme und IP Adresskonflikte aus. homee hat auch eine feste IP.

Da homee das Wetter aktualisiert schliesse ich generelle Internet Probleme aus.

Da es sporadisch funktioniert schließe ich geblockte Ports aus.

Spricht da etwas gegen?


#33

Ich habe eine ähnliche Konstellation völlig ohne Probleme mit:
PhoneProvider: Telekom
FestnetzProvider: Telekom
Heimnetzwerk: Telekom-Hybridrouter->Ubiquiti USG Gateway - Ubiquiti APs

Wenn man sie nicht explizit sperrt, sind beim Ubiquiti USG keine ausgehenden Ports gesperrt.
Bei mir läuft das Ganze sogar mit doppeltem NAT ohne Probleme.

Ich weiss, dass Dir das nicht weiter hilft, aber ist für andere, die helfen wollen, als Info.


#34

Hi, das ist doch schon mal hilfreich! Kannst du mir mal bitte deine homee ID senden per PN und wir schauen mal nach, ob wir hier nochmals irgendetwas machen können. Das es jedes mal nach einem IP-Wechsel nicht mehr funktioniert sollte hier unser Ansatzpunkt sein.


#35

Hallo zusammen,

wie ist hier der Stand @camisy? Hat @Pascal was finden können?