Community

Keine Verbindung mehr zum Homee

Auch ich möchte (leider) einen neuen Thread zu einem leidigen Thema aufmachen: Mein homee ist seit gestern nicht mehr erreichbar.
Ich erhalte zwar Push-Nachrichten von homee (z.B. Fenster geöffnet), eine Verbindung über die App ist aber nicht mehr möglich; ganz gleich ob über Mobilfunk oder im heimischen WLAN. Auch per PC und Webbrowser (egal welcher Browser) ist eine Verbindung nicht mehr möglich.

Homee trennte ich bereits vom Strom und wartete beim zweiten mal auch 15 Minuten, aber leider ohne Erfolg.
Die LED ist grün (konstant) und im Netzwerk ist das Gerät auch angemeldet. Scheint grundsätzlich also zu funktionieren.

Bleibt jetzt ernsthaft nur ein Reset und wenn ja, wie kann ich ein (aktuelles) Backup anlegen, wenn ich gar nicht erst drauf komme?

1 Like

Hast Du schon vom Browser versucht, den homee über:

http://“IP-des-home”:7681/webapp

zu erreichen?

Bei homee-ID dann auch die IP-Adresse eintragen und darunter Deine üblichen Benutzer/Passwort Daten.

1 Like

Hallo Peter,

wie @ch.krause bereits gesagt hat kannst Du versuchen Dich direkt über die http://“IP-des-home”:7681/webapp direkt mit dem homee zu verbinden.

Du kannst einen Netzwerkreset durchführen und Deinen homee neu im WLAN anmelden.
Anleitungen findest Du hier :


Dabei werden die Geräte und Einstellungen, biss auf die Netzwerkeinstellungen nicht gelöscht.

Wenn das nichts bringen sollte, sende mir bitte Deine homee ID zu damit ich prüfen kann ob es eventuell ein Problem mit der Server Verbindung gibt.

Hallo,
Kann es tatsächlich Zufall sein?!
Mir geht es jedenfalls seit gestern ganz genau so. Und ich wollte auch schon einen Hilferuf ins Forum schreiben.
Ich kann weder per iOS noch über die webapp mehr auf meinen homee zugreifen!
Den lokalen Zugriff kann ich leider erst heute Abend testen.

Moin zusammen, auch bei uns verbinden sich zwei Homee’s nicht mehr mit dem WLAN. Nach dem Netzwerkreset bauen die Cubes ihr eigenes Netz auf und sind darüber auch erreichbar. Die LED leuchtet dann durchgängig grün als wäre alles OK. Versucht man dann das WLAN einzurichten, dann läuft alles durch, wie es soll. Nach dem automatischen Neustart besteht aber erneut keine Verbindung zum WLAN und das ganze beginnt von vorn. Software Version ist 2.24.1

Gruß - Roland

Das ist aber nicht richtig. Wenn der homee keine WLAN-Verbindung hat, sondern sein eigenes Netz aufmacht, sollte die LED orange leuchten.

1 Like

Nutzt Du zufällig Unifi Access Points? Mit dem letzten Update konnte ich den homee ebenfalls nicht mehr erreichen. Ein Downgrade hilft.

Ich hab nur Unifi und keine Probleme, weder extern noch intern.

Sollte, tut sie aber leider nicht. Zeigt dieses Bild und leuchtet grün.

Standalone Modus darf aber nicht sein… dann bekommst du ja keine IP von deinem DHCP…

Stimmt, deshalb schalte ich das dann ab, suche das WLAN aus, gebe das Passwort ein und erhalte die Nachricht, dass das Netzwerk übernommen wurde - und das klappt dann nicht.

@bhutzler: Ja wir nutzen Unifi. Was hast du downgraded und worauf?

Im Standalone Modus ist doch der homee der DHCP-Server?!

Ich würde behaupten, dass das richtig ist.
Im Standalone-Modus ist der homee voll funktionsfähig außer die die Verbindung nach außen, also grüne LED.

Die Unfi-Community ist voll von Problemen mit der neuesten Firmware 4.0.42.10433.
Viele Nutzer schreiben, dass einzelne Geräte nicht mehr erreichbar sind.
Genau das Problem hatte ich auch mit homee.

Es scheint aber nur eine bestimmte Konfiguration betroffen zu sein.
Ein Downgrade auf die Version 4.0.21 hat sofort geholfen.

Schau mal, welche Firmware bei Dir installiert ist.

Das ist ja sehr mysteriös. Werde am WE mal die NanoHDs downgraden - mal sehen.
Vielen Dank erstmal für den Tip :slight_smile:

Du hast auch die NanoHds? Dann würde ich mal sagen, dass das Downgrade ziemlich sicher hilft.

Gerade geschaut… Auto Updates bei mir aus… Firware 4.0.21 bei 4 Mesh-Points und 2 ACPro.
Puh!

Da hast Du nochmal Glück gehabt :shamrock:

1 Like

Ich habe 3 AP-AC Pro an einem UniFi-Switch, verwaltet von einem UniFi-Controller, hinter einem USG.

Meine APs haben alle die 4.0.42 drauf und ich habe keine Probleme.
Möglicherweise sind nur bestimmte AP-Typen oder Kombinationen mit fremden Router/DHCP-Servern betroffen.

1 Like

Bei mir hat es jetzt gereicht, im Unifi Controller in den Site Settings das Auto-Optimize Network auszuschalten.
Problem gelöst :sweat::smiley:

1 Like