Community

[Fibaro] Rollladen öffnen/schließen sporadisch nicht

Schönen Nachmittag allerseits,

ich beobachte seit ein paar Wochen ein Verhalten, das nicht alle Rollladen öffnen oder schließen.

Die Quote ist dabei im Prinzip immer 2 von 10 und es sind jedes Mal andere Rollladen betroffen.

Umgebung:
Version 2.28.1
Z-Wave 3.95.0
Fibaro Roller Shutter 3 / FW 6.02 / SW 5.01

Topologie:

  • Eingeschossig
  • Innenwände: vor allem Trockenbau
  • Homee Position: zentral
  • Fläche: 95 qm

Das Problem wird wird an anderer Stelle bereits mehrfach beschrieben, jedoch nie abschließend behandelt. Mal wurden workarounds beschrieben um den Erfolg der Ausführung nochmals zu prüfen und ggfs. die Rollläden nochmal anzustoßen. Aber es wäre doch schön das Problem zu adressieren oder wenigstens eine ggfs. vorhandene Limitation zu verstehen.

Viele Grüße,
Phil

Verwandte Threads:

Wenn die Ursache die fehleranfällige Gruppenschaltung von Zwave ist, dann bleibt wohl nur, die Geräte in den Homegrammen sekundenweise zeitversetzt anzusteuern, Backup-Homeegramme zu schreiben oder auf den neuen Zwave-Würfel zu warten.

Ich habe die selben Probleme mit Merten Funk Empfänger UP Connect.
Ich habe schon diverse Homeegramme getestet. Mit Zeitverzögerung usw.
hat alles nichts genutzt. Es läuft mal 2-3 Tage gut. Und dann wieder mehrere Tage schlecht.
Ich habe den Eindruck das nach dem letzten Update es sich verschlechtert hat.
Warte noch auf ein funktionierendes Update oder auf den neuen Z-Wave Würfel.

meinst du sowas hier?

Eine Lösung wurde hier bisher noch nicht präsentiert, oder?

… nope