Community

Devolo Rauchmelder immer grau

Ich habe ingesamt 6 Rauchmelder von Devolo angebunden. Anfangs war alles ok. Mittlerweile sind aber alle Rauchmelder in meiner App grau und ichbekomme Sie auch nicht mehr farbig. Könnt ihr mir helfen und sind die Rauchmelder dennoch funktionstüchtig? @homee

1 Like

Habe auch einen grauen dazwischen. Schließe mich hier mal an

hänge mich auch mal mit dran, da einer von meinen auch grau ist.

Schließe mich auch an

Gibt es hierzu schon irgend eine Lösung oder einen Workaround? Muss man irgendwelche Einstellungen vornehmen?

Ich bin erst vor kurzem auf Homee umgestiegen und habe zwei Rauchmelder von Devolo eingelernt. Tages drauf waren beide grau und sind seit dem nicht mehr verfügbar.

Moin, ich habe auch seit kurzem Homee, auch bei mir gibt es das Problem das 2 Devolo Rauchmelder immer grau werden. Bisher konnte ich diese immer wieder neu Abfragen und damit erreichen, aber das ist nicht wirklich das, was ich erwarte.

Hatte das Problem mit meinem Devolo Rauchmelder auch.
Nach einigen Versuchen, das Aufwachintervall hin und her zu ändern (hat nichts gebracht), hab ich mal den transparenten „Knopf“ am Rauchmelder gedrückt. Seither ist das Problem behoben (seit mehreren Wochen).

Aber besser heute Nacht nicht mehr ausprobieren, da der Rauchmelder beim Drücken des Knopfs einmal laut fiept :wink:

1 Like

Hab ich jetzt auch ausprobiert, die Rauchmelder sind seit ein paar Tagen nicht mehr ausgegraut, Vielen Dank!

Ich muss das Thema leider noch mal wieder ausgraben. Mittlerweile habe ich jetzt meine Devolo Anlage abgeschaltete und auch die restlichen Rauchmelder in Homee integriert, leider sind jetzt alle 5 immer wieder mal offline, alle Unterschiedlich. Alle kommen auch immer mal wieder online. Das ist wirklich nicht zuverlässig. Kann hier der Support noch mal schauen, danke. An der Devolo Anlage gab es diese Probleme nicht.

Was hast Du den neben den Rauchmeldern noch für Z-Wave Geräte im Einsatz. Sind ausreichend Repeater im Einsatz?

Insgesamt 16 Devolo Steckdosen und jetzt noch 3 Secure Steckdosen. Der eine Rauchmelder ist Luftlinie 3 Meter mit direkten Sichtfeld entfernt, auch der wird grau.

Schon mal versucht die betroffenen RM neu zu inkludieren?

Die letzten 3 habe ich erst 1 Woche jetzt drin.

Sind die RM die einzige Geräte die Problem machen?

Den Tipp von @PierreL bereits schon ausprobiert?

Ja habe ich auch schon gemacht, hier einmal 3 Bilder dazu. Der letzte macht bisher keine Probleme. Das erste Bild ist von einem der schon länger in Homee ist. Die anderen beiden sind neu dazu gekommen.