Community

Zisternen Tankfüllstand für wenig Geld


#41

Zentriert muss das nicht sein. Es muss nur einen freien “Blick” in den Tank haben dass es auch bis zum Grund messen kann.
10m könnten kritisch werden mit dem Empfang. Bei mir sind es 3m + Wand.
Ausprobieren, kann mich auch täuschen…


#42

also ich habe einen Betondeckel drüber dann ca. 5m in die Küche durch ein Fenster.


#43

Zentriert muss das nicht sein. Es muss nur einen freien “Blick” in den Tank haben dass es auch bis zum Grund messen kann.

–> Also sollte es entgegen der Anleitung auch funktionieren, den Füllstandsmesser am Zisternen-Auflagegring zu befestigen!?

Ich bestell das Teil jetzt einfach mal und versuche mein Glück! :muscle:

Aussage zur Reichweite habe ich zudem noch bei diversen Anbietern gefunden: Übertragungsreichweite bis 100m (Freifeld)


#44

Bei mir geht s so wie aufm Bild zu sehen…es zeigt aktuell an dass der Tank leer ist…


#45

Ich habe seit einigen Monaten auch diesen Sensor.
Seit heute wird mir immer empty angezeigt obwohl der Tank voll ist.
Was könnre da die Ursache oder der Fehler sein.
Danke für jede Antwort


#46

Das Ding einzustellen ist ein wenig tricky. Weiter oben gibts ne Anleitung auf Deutsch.
Hat bei mir auch mehrere Versuche gedauert bis es funktioniert hat wie es soll…


#47

Moin,
war denn der Tank auch mal voll?
Vielleicht hast du nicht den richtigen wert für max und min - Befüllung eingegeben?
Meiner zeigt gerade 28cm an - das stimmt auch :wink:

“Meiner zeigt gerade 28cm an” - ich meine mein US-sensor !!! :sweat_smile:


#48

Hallo und guten Morgen,
das gute Stück wurde nun geliefert und ich muss sagen, dass es wirklich ein sehr wertigen Eindruck für den gezahlten Preis macht.

Hier zwei Bilder nach Installation:


Es hat sich herausgestellt, dass die Reichweite überhaupt kein Problem ist, was mich schon überrascht, aber natürlich auch sehr gefreut hat! :rofl:

Bei dem Messwert habe ich eine kleine Unschärfe feststellen müssen - die Distanz von dem Messgerät bis zum Tankboden sind 257cm (leer) und bis zum Tankmaximum 75cm (voll), was ich so auch in der Konfiguration entspr. hinterlegt habe. Laut der manuellen Messung(Zollstock) müssten aktuell ~32cm im Tank vorhanden sein, angzeigt werden aber nur 0,19m.

Für eine Idee, um diese Unschärfe zu korrigieren, wäre ich durchaus dankbar. :slight_smile:


#49

Eine Idee habe ich nicht, aber Deine Installation des Sensors finde ich gut. Keep it simple :+1:


#50

Hi,
also bei mir zeigt der Sonsor fast cm-genau an. >> Leer im Dreck :face_with_raised_eyebrow:
Hast du Unterkante Sensor gemessen?
Ich glaube ich habe das auch korrigiert.
Also gemessen wo er ganz voll war und solange den Wert geändert, bis der max Wert im Display mit dem Zollstockwert übereinstimmt.


#51

Na, das kann ja dann noch dauern :wink:


#52

stimmt, aber heute will ich erstmal den “Satz” unten rausholen. :mask::nauseated_face:


#53

:stuck_out_tongue_winking_eye: Dann viel Spass. Wir haben gute Filter und wenig Bäume usw. die für dreck sorgen.
ich kann nach 14 Jahren immer noch ins (fast) klare Wasser gucken; Dreck haben wir garnicht. Aber unsere Nachbarn ohne Filter :wink:


#54

Die Baustelle “Filter” wollte ich mir nicht auch noch antun. Bei mir läuft das Regenwasser 1:1 über einen beruhigten Einlauf in die Zisterne. Alle 2-3 Jahre mach ich die unten mal sauber.
Dieses Jahr waren aber auch sehr viele Pollen unterwegs, darum müffelt der Satz etwas.
Also Kärcher ran und den Rest in den Kompost “gejaucht” - da freut sich auch der Nachbar :joy:


#55

Genau das ist mein Plan, ich werde die Konfiguration dann nochmal nachziehen…

Filter ist ein ganz wichtiges Thema, zwar haben wir auch keine Bäume oder ähnliches in direkter Umgebung, aber dennoch reinige ich den Filter im Frühjahr und Herbst… Quasi wenn der Kärcher nach dem Reifenwechsel ohnehin in Verwendung ist…! :sunglasses:


#56

Ich habe diesen Filter bei mir am Ansaugschlauch, dann noch den im Gardena-HWW.
Im HWW ist so gut wie kein Schmutz mehr drin. Der VA-Filter ist also schon gut und hängt immer ca. 10cm unter Wasseroberfläche.
wisy


#57

Wir haben einen fetten VA Filter direkt vor der Zisterne in einem 30er Zusatzschacht.
Meine Zisterne (7 qm Beton) öffnen ich eigentlich nie :wink:


#58

Die wird ja wohl auch nie leer ! :grin:
Wollte meine auch größer haben aber dann kam Felsen … :persevere:

Soeben hat es richtig geschifft - aber nur kurz - 0,5m :wink:


#59

Hallo!
Ich hatte dieses Problem schon einmal. Und zwar, dass meine Anzeige plötzlich empty zeigt.
Beim letzten Mal verschwand die Anzeige nach 1 Tag wieder und hat mir wieder den richtigen Wert angezeigt. Seit nun ca. 8 Monaten hat die Anzeige wunderbar funktioniert.
Seit 2 Tagen habe ich aber nun das Problem, dass die Anzeige immer empty zeigt obwohl der Tank ca. 3/4 voll ist.
Woran könnte nun der Fehler liegen?
Danke für eine weitere Hilfe


#60

Moin moin,
wird bei dir noch die Temp. im Tank angezeigt?
Mich hat es wohl auch erwischt, Batterien alles OK. Empfang der Temp in der Zisterne stimmt auch.
Habe den Tanksensor komplett zerlegt und besichtigt.
Die Platine an sich ist schön versiegelt, der U-Sensor und PDC gehen direkt dort drauf.
Also denke ich das Sendeeinheit OK ist. Habe nach stundenlanger Suche wohl den richtigen Sensor gefunden und in GB bestellt. Ist nun schon 10 Tage her, aber der Versender ist wohl laut Bewertungen nicht der Schnellste …
Auf dem Bauteil ist keine Beschriftung o.ä. zu finden. Habe ihn vermessen und gesucht.
Es kann eigentlich nur dieser sein: “400PT160 Manufactured by PROWAVE”
Muss ja Sender/Empfänger sein, also ein “Transceiver”
Wenn ich den Sensor habe und eingebaut melde ich mich wieder.
Grüße und guten Rutsch