Community

ZigBee Cube nach Beta Update nichtmehr erkannt

Hi,

ich hab aktuell die Beta 2.27.0 (a7c23cc0 rc.5) auf dem Brain Cube installiert.
Nachdem das Update erfolgt ist, wurde nach dem Neustart der ZigBee- Cube nichtmehr erkannt.
Die IOS- App meldet: “Cube Missing”. Die Webapp genauso.

fyi

Welche Version nutzt du in der App?

Wenn ein Neustart (wahrscheinlich mit allen Würfeln) nichts gebracht hat, versuche ihn einmal ohne Würfel. Erst nach dem Neustart lege den Würfel wieder auf den Cube.

Einmal den Zigbee Würfel abnehmen und wieder auf den Turm setzen. Dann sollte der Würfel wieder erkannt werden.

1 Like

Hi,

wie von @memooo geschrieben leider ein alt bekanntes Thema:

:coffee:

1 Like

Hi,

ich reihe mich hier mal mit ein…

Nur weil das Problem altbekannt ist, sollte man das nicht aussitzen.
Bei mir ist das ja erst recht spät aufgetaucht und nun hat es auch den Hilfshomee “befallen”.

@Support Seid ihr dem Fehler auf der Spur oder interessiert das niemanden mehr und ist auf Eis gelegt?
Updates aus der Ferne sind gar nicht mehr denkbar, zumal wirklich nur noch das Abnehmen des Würfels hilft, ein Neustart behebt, zumindest bei mir, das Problem nicht mehr… :frowning:

Viele Grüße
JayJay

1 Like

“Updates aus der Ferne sind gar nicht mehr denkbar, zumal wirklich nur noch das Abnehmen des Würfels hilft, ein Neustart behebt, zumindest bei mir, das Problem nicht mehr” schließe ich mich an. Ein Neustart hilft bei mir auch nicht mehr und vermisst wird der Würfel nach jedem Update.

Was hier meistens vorbeugt ;
Tagebuch vor Update löschen

Evtl aber nur Voodoo - Zauber - also bitte nicht schlagen

Ich möchte hier auf einen Beitrag von vor einiger Zeit verweisen und dazu sagen, dass sich an der Situation leider noch nichts geändert hat.

Daher werde ich den Beitrag hier auch schließen, ich bitte um Verständnis.