Was ist da wieder los?

Z-Wave , nur mehr doppel clicks, und langsam bis zu 2 sec Reaktionszeit
Zigbee, muss jeden Tag den Würfel abnehmen damit HUE Bewegungsmelder wieder tut

Etwas mehr Infos sollten schon drin sein, damit dir die User und der Support helfen können!

3 Like

1.) siehe : NodOn Soft Remote nach Update auf 2.33.0 - #4 von herby
2.) siehe: Massive Probleme mit den Philips Hue Dimmschaltern - #25 von herby
Philips Hue Dimmschalter und Bewegungsmelder - #3 von herby

btw: ich bin mit homee fertig, läuft nur mehr , weil ich gerade keine zeit habe was anderes zu machen

1 Like

OK :man_shrugging:

ok , und

Wenn du Hilfe und Unterstützung möchtest, schreib uns bitte ein paar mehr Details. Dann werden sich mit Sicherheit einige tolle Menschen hier aus der Community oder dem Support um eine Lösung für dich bemühen.

Wenn du nur Frust ablassen willst und den hilfsbereiten Nutzern pampig kommst und sowieso mit homee nix mehr zu tun haben willst, sag das und dann können wir das Thema schließen und weiteren Frust auf allen Seiten vermeiden.

Du hast die Wahl und wir unterstützen dich sehr gern bei beiden Möglichkeiten, denn die Meisten hier haben beide Situationen schon einmal oder mehrfach am eigenen homee durchgemacht. Wir verstehen dich!

Auf geht’s, du schaffst das, Herbert! Sag uns bitte, was du möchtest.

18 Like

nun das ist ganz leicht…
seit Jahren ist bekannt das die Philips Dimmschalter und Bewegungsmelder Probleme machen
einziger Workaround, Zigbee cube ab und aufsetzen
nur wenn man das fast täglich macht , macht es keinen spass…
Sehe aber seit „jahren“ keine Bemühungen das zu Lösen

Dimmschalter: ok

Mehrere Hue BWM laufen seit 2018 hier völlig schmerzfrei

Ein Ikea Zigbee Repeater für 9,90€ hilft dabei

3 Like

danke für den Tipp, werde ich versuchen

1 Like

Das mit den Dimmschaltern kann ich so aber nicht unterschreiben, ich habe 7 von den Teilen schon relativ lange im System eingebunden und die funktionieren so gut wie immer. Wenn mal nicht, dann zeigen sie das durch eine rote LED an, dann werden sie zurückgesetzt (alles 4 Tasten gleichzeitig drücken bis es rot/grün blinkt) und dann geht es wieder. Nicht schön, aber auch kein Beinbruch 1x im Monat…

Das hat bei mir nie richtig funktioniert. Ich hab die alle rausgeschmissen und mir den Enocean Würfel und NodOn Buttons und danach noch Eltako Taster geholt

1 Like

Wenn es so einfach wäre, funktioniert bei mir leider so nicht :roll_eyes: Einfach nur nervig, der Bug …

1 Like

irgendwie habe ich bei diesem Thema das Gefühl das
A: sie bringen es nicht hin
B: ist ihnen wurscht
und das seit Anfang an

2 Like

Oder vielleicht auch
C: Es liegt am Dimmer Schalter selber.
Bei Einigen läuft er ja und das Internet ist ja voll mit Tipps wie man den wieder zum Laufen bringt, unabhängig von der Zentrale.
Zumindest könnte homee mal Stellung dazu nehmen, ist ja nun schon ein Uralt-Thema .

1 Like

Also, ich hatte ewig lang auch dieses Problem. Habe dann alle HUE-Dimmschalter auf EnOcean getauscht. Logischerweise war das Problem damit gelöst :wink:
Da mir aber mittlerweile die ständigen Abstürze vom Brain auf die Nerven gingen (nein, ich finde das ist nicht normal), habe ich mir eine HUE-Bridge gekauft und die gesamte Zigbee- und Lichtthematik auf HUE umgestellt. Seit dem sind die Dimmschalter auch alle wieder im Einsatz! Und was soll ich sagen? Kein Einziger Dimmschalter hatte seit Dezember auch nur 1 Problem, und es gab auch keinen einzigen Aussetzer der HUE-Bridge seit der Inbetriebnahme! Bravo! Es gibt Hersteller, die es schaffen, vernünftige Firmware zu programmieren :wink:

Finde ich auch nicht normal, aber hatte ich vor Jahren auch schon mal. Als ich dann mindestens so genervt war wie du (kann man hier im Forum bestimmt noch finden, fast tägliche Abstürze), der Support mir auch nicht helfen konnte oder wollte (damals gab es noch keinen Steffen) habe ich alle „wichtigen“ Sachen wieder manuell gemacht und homee links liegen lassen. Sprich keine neuen Geräte, keine HG und keine Updates. Komischerweise ging es dann irgendwann von allein wieder.

Wie gesagt, ich habe auch keine Probleme mit den 7 Dimmschaltern an homee.
Was ich auffällig finde ist, dass immer wieder Geräte im Zigbeecube regelmäßig und für kurze Zeit nicht verfügbar sind. Immer Netzbetriebene Geräte. Beim schalten sind sie dann aber sofort wieder da. Auch wenn ich die kurz vom Netz nehme sind sie sofort wieder da. Vielleicht passiert das bei dem ein oder anderen ja auch mit den Dimmschaltern…

Zum Glück wird man ja nicht gezwungen einen bestimmten Hersteller zu benutzen - noch nicht… aber ich fürchte wir sind davon nicht mehr weit weg…

Habe ich auch bei meinem zigbee Würfel, anfangs dachte ich auch es liegt an dem noch frischen Mesh so besorte ich mir zwei dieser IKEA Signal-Verstärker installierte sie am homee mit dem Ergebnis dass sich in der Darstellung der App nix geändert hat. Die ein oder andere OSRAM oder TINT Lampe graut immer noch aus aber schalten lassen sie sich verzögerungsfrei. Q-Leuchte von (hab zwei davon) sind übrigens von dem Ausgrauen noch nie betroffen gewesen bei mir. Aber so lange alles funktioniert ist mir die Farbe in der App (fast) egal so lange ich es nicht sehe.
Wenn ich eine ausgegraute Lampe in der App entdecke schalte ich sie kurz und alles ist gut und ich bin beruhigt - da bin ich ein wenig Monk :man_shrugging:

2 Like

Irgendwie habe ich eine andere Vorstellung vom Smart Home.

@bergjet Schön ist es nicht, da gebe ich dir natürlich Recht. Wirkt auch nicht professionell und soll nicht vorkommen. PHILIPS bekommt es mit seiner Bridge ja auch hin, wie es bei AMAZON Echo aussieht kann ich mangels Erfahrung nicht sagen. Aber so lange es funktioniert mach ich mir auch nicht so den Kopf darüber. Wünschenswert ist natürlich eine 100%ige permanente homee-Verbindung.

1 Like

Ich habe seit dem letzten Update auch massive Verzögerungen/verschluckte Befehle bei z-wave und Zigbee. Mit irgend etwas ist das System seit ein paar Tagen mit sich selbst beschäftigt: