Community

Update: homee 2.22


#158

Backup auf FritzNas und Qnap NAS funktioniert.
(v2 2.22.1)


#159

Update auf 2.22.1 ist durchgelaufen.
Seit ca. Einer Stunde LilaLightShow. :frowning:


#160

Bei meinem Synology NAS gehts auch :clap:t3:


#161

2.22.1 lief problemlos durch :+1:


#162

Alles grün. :+1:


#163

Gespannt auf das neue update


#165

Meine LilaLightShow ist jetzt auch vorbei.
Funzt alles, auch die Verzögerung in den Heizplänen haut jetzt hin.

Warum passt die Reihenfolge hier im Forum nicht?


#166

Threads zusammengeführt (Franzkeuler/Micha war ein eigener Thread)


#167

Hab das Problem auch mit der android app. @Susi: wird das Problem schon analysiert?


#168

Bei mir ist das z wave seit dem letzten Update wieder unerträglich langsam geworden. Teilweise vergehen 3 Sekunden bis zB das Licht einschaltet.
Das mit den Heizplänen hingegen ist ne super Sache, die bei mir auch perfekt funktioniert.


#169

na super , jetzt reißt du es aus dem Zusammenhang.
Naja dann lösche doch einfach die Kommentare und den Thread.
:+1: @Wildsparrow


#170

Es gab ja im “echten” Thread keinen Zusammenhang :wink: Es geht aber um’s Update 2.22. Somit passt das hier.

Solange da nichts beleidigendes, verbotenes, rassistisches, etc. steht, lösch ich hier nichts. Hier wird nix zensiert :wink:


#171

na da bin ich ja froh das du das so einschätzen kannst.

Jedoch bin ich der Meinung das es nicht zusammengelegt gehörte.
Mein Beitrag hat in diesem Thread nichts verloren.
Daher lösche ich den.

Es geht hier auch nicht um das zensieren,
vielmehr um das zusammenlegen von Threads die nicht zusammen gehören.
Der Threadersteller hatte noch nicht mal geantwortet. Da war noch kein Zusammenhang zu diesem Thread und somit passte meine Antwort auch nicht hierher.

Du solltest darüber nachdenken ob du deine Mod Funktion an dieser Stelle richtig eingesetzt hast.


#172

Jetzt komm mal wieder runter. Es war absolut offensichtlich, dass statt auf “Antworten” auf “neuer Thread” geklickt worden ist. Aber wenn du dich wegen so einer Kleinigkeit so angegriffen fühlst, kann ich dir versprechen, schiebe ich das nächste Mal deine Beiträge nicht mit in den passenden Thread.
Jetzt aber wieder back to topic. Wenn noch was ist, schreib mir ne Nachricht.
:beers:


#173

Ich wüsste jetzt nicht wo ich runter kommen soll, da ich dir nur sachlich meine Meinung mitgeteilt habe.
Gerne kannst du meine Nachrichten da lassen wo sie sind.
OT Ende


#174

@Pascal: habt ihr beim offiziellen Release noch irgendwas an den Plänen geändert? Seit dem läuft nur noch einer von drei. Auch eine Neueinrichtung war nicht zielführend. Das gefällt mir nicht, da ich am frühen Morgen in der Kälte sitze.:cold_face: :flushed:


#175

Bei mir läuft auch ein Synology und da geht der FTP nicht mehr

Denke es wird dann was banales sein wie Unterordner oder so ( noch nicht getestet )


#176

Hatte das selbe Problem mit FTP zur Synology. Da ich den Fehler nicht finden konnte, habe ich auf SFTP umgestellt und seitdem geht es wieder.


#177

FTP zur Synology läuft auch mit 2.22.1 problemlos ohne jede Änderung.

Allerdings hatte ich vorher unter Dateidienste->FTP FTPS aktiviert und UTF-8-Codierung auf “Erzwingen” gesetzt. Vielleicht macht das einen Unterschied?


#178

Eigentlich haben wir nur größere Dinge zwischen der Beta 1 und der Beta 2 geändert. Am besten legst du deine Pläne nochmals komplett neu an mit der aktuellen Version, dann sollten sie auf jeden Fall funktionieren :slight_smile: