Community

Update: homee 2.20


#22

Irgendwas hat bei mir nicht geklappt denn alle Geräte sind plötzlich weg :face_with_monocle:

Die 2.20 Betas liefen einwandfrei und jetzt mit dem offiziellen Release ging’s irgendwie in die hose


#23

Aha scheint mir wohl als habe es extra lange für mein Zwave gebraucht um das Netzwerk aufzubauen weil jetzt geht alles wieder


#24

Über 100 Geräte :wink:


#25

Update ging ohne Probleme (z-wave & zigbee).


#26

grafik

Und noch lange nicht am Ende (ausser Zigbee)

Aber die Li-La-Lightshow hat schon immer so lange bei mir gedauert, auch mit 50 Zwave Geräten…

@HighControl
Du hast doch auch immer so lange Li-La-Lightshows, konntest Du das schon näher eingrenzen?

Viele Grüße
JayJay


#27

Keine Probleme beim Update!:ok_hand:


#28

@JayJayX
Nein, sonst läuft es ja…

Neustart begann 19.58Uhr und LiLa-Lightshow war um 20.26Uhr durch ^^


#29

Wow! 99 Z-wave Geraete. Wie haelst du da noch Uebersicht mit HGs ? Ich stosse mit meinen 15 an die Grenzen der Uebersichtlichkeit :frowning:


#30

Moin,
nachdem ich gestern nach dem Update den Würfel entnommen habe war ja auch wieder alles gut.
Gestern Abend dann der gleich Effekt, nur das halt die Zigbee Steckdose die ganze Nacht an war und die Lampe im Vorgarten in Ihrer ganzen Pracht gestrahlt hat. Heute morgen konnte ich sie nicht schalten.
Würfel runter und nun läuft es wieder.

Zum Schluckauf des zigbee würfel kommt nun der Schwindel :slight_smile:


#32

Moin,

Also wie bei mir :wink: Wahrscheinlich schießt da irgendein oder mehr Zwave Geräte quer, die das verzögern… Naja, vielleicht wird es ja mit dem neuen Stack besser…

Ich habe mir Reiter mit leeren HG angelegt, dann wird es etwas übersichtlicher beim Scrollen, ansonsten über die Namensvergabe. Ausblenden nutze ich nicht, da man nicht fein genug sortiere kann und Gruppen sind mir zu gefährlich…

Viele Grüße
JayJay


#33

“(Achtung, nur bei Brain Cube v2 möglich)”

Hallo liebes homee-Team,

ich habe da noch einen Post vom Juni 2017 im Hinterkopf: "Zusätzlich zum homee 2.13 Update haben wir noch mehr News!

Alle ab sofort neu produzierten homee Brain Cubes besitzen eine aktualisierte Hardware.

Um es gleich vorweg zu nehmen: Alles bleibt kompatibel und die „alte“ Hardware bekommt auch in Zukunft genau dieselben Updates und Features wie die Neue."

Kann das sein, dass das nicht mehr gilt?

LG
Thomas


#34

@DonThomaso : Bereits ausgiebigst diskutiert in diesem längeren Faden


#35

Es wurde deutlich kommuniziert, dass man lieber einen Wunsch der Community (LAN Anschluss) für einen Cube, als keinen LAN Anschluss für beide Cubes realisiert. V1 verliert keine Funktion, V2 gewinnt eine Funktion.


#36

In diesem Fall: Ja.

Ein ganzes Jahr ist vergangen und Möglichkeiten und Optionen tuen sich auf, die zum damaligen Zeitpunkt so nicht absehbar waren.


#38

Hi @Thomas:

Zitat von Dir aus dem Beta-Bereich:
Unseren Informationen zufolge dürft Ihr euch gern alle beim Zoll in Köln bedanken. Dort scheint es aktuell Probleme zu geben, so das unserer Pakete nicht freigegeben werden. Wir arbeiten daran…

War Eure Arbeit erfolgreich - konntet ihr den Zoll überzeugen, dass ihr, wir und die LAN-Adapter seriös sind so dass die Auslieferung zeitnah freigegeben wird?

Gruß


#39

Der Zoll ist eine Behörde. Ich denke dies beantwortet deine Frage :frowning:


#40

:angry:


#41

Ich habe da noch eine Verständnisfrage @Thomas. Hängen unsere Adapter im Zoll fest, oder eure…?

Soll heißen, habt ihr eure Adapter noch gar nicht erhalten und an uns folglich auch nicht weitergeleitet, oder sind unsere Adapter direkt aus dem Ausland an uns versandt, und hängen jetzt “individuell” fest?


#42

Die hängen nun schon über eine Woche alle in einem großen Paket im Zoll.


#43

…shit happens…


Keine Werte bei Hue Dimmschaltern in der Android-App