Community

Update: homee 2.17


#83

Dann sollte es aber gehen , :frowning: ich wüsste sonst nicht mehr , ausser das ich sich fast nach einem defekt dann anhört , mal den Support gefragt ?


#84

Auch bei mir lief das Update sauber und ohne Probleme durch…
Nichts grau… alles hat sich nach kurzer Zeit wieder gefunden… KLASSE!!

Jetzt fehlt nur noch die Freischaltung vom HomeKit BETA… :slight_smile:


#85

Viele Augen und Nutzer sehen auch viel mehr :slight_smile:


#86

@Timo @Volker

Habt ihr eine Idee warum mein homee grün und orange leuchtet ?!


#87

Scheinbar eine bipolare Störung?

Hm, ernsthaft: Beide Lampen leuchtend schliesst sich ja eigentlich aus, oder?


#88

ist mir heute bei meinem auch aufgefallen, hab dann mal neu gestartet und seit dem leuchtet nur mehr die grüne led


#90

Keine Ahnung, bin wohl aber nicht der einzige :wink:


#91

Wundervoll - Apple Homekit ! Jetzt muss ich nur noch freigeschaltet werden


#92

So sieht’s bei mir auch aus… Aber sonst läuft alles normal.


#93

Kannst du sagen, wann ungefähr die nächste Welle geplant ist?
Bekommt man eine eMail wenn man freigeschaltet wurde?


#94

Moin Kollegen,

Wollte mal in die Runde fragen, ob jemand die angepriesenen Verbesserungen in Sachen Stabilität nach dem Update bemerkt hat?

Viele Grüße
Michael


#95

Nachdem ich alle Zigbeegeräte rausgeworfen und neu angelernt habe (Abendfüllendes Program) sieht es bisher besser aus. Nach dem rücksetzen auf 2.16.2 liefen alle Zigbee Lampen nich richtig. Via Alex lief es interessanterweise noch. Als ich auf homee umgestiegen bin, gab es aber auch immer mal Probleme beim anlernen von Zigbeegeräten (2.15). Evtl. war da auch noch Müll in der Datenbank.

Ciao
Gido


#96

@Timo Wie komme ich in den Genuss von AppleHomeKit Unterstützung? Habe mich über Google registriert und meine Daten eingegeben aber bisher keine Meldung bekommen?


#97

Das ist immer schwer zu messen aber ich kann seither auf jeden Fall nichts negatives berichten.


#98

Hallo Gemeinde,
gerade zurück aus dem Urlaub hab ich das Update angestoßen. Das ganze war in 3 Minuten durch. Diesmal wurde nichts neu gesucht oder eine lila Show gestartet es war einfach da und auf 2.17. War das bei euch auch so?
Lieben Gruß
MC


#99

entweder ich bin blind und ich finde es gerade nicht. Hättest du ein Link


#100

die ist bisher nur für freigeschaltete HomeKit-Betatester sichtbar. Die Kategorie erscheint dann unterhalb der normalen “Beta Versionen”-Kategorie. :slight_smile:


#101

Wann wird denn wieder freigeschaltet?


#102

Was ist denn genau die Lila show?


#103

Wenn bei einer Abfrage oder einem Neustart homee die Zwave Sensoren & Aktoren neu abfragt.
Dabei blinken in der App alle ZWave Sachen.