Community

Probleme bei der Einrichtung


#41

hast du es noch mal mit deinem WLAN Passwort probiert
ggf. muß die FB noch mal neu gestartet werden
homee nutzt das 2,4 GHz WLAN das sollte auch aktiv sein


#42

Îch gehe mal aus der FB raus und starte sie neu. Mit dem WLan Passwort werde ich nichts.


#43

Es ist definitiv nicht das Password zum einloggen unter fritz.box sondern der WPA2 Schlüssel (steht auf der Unterseite auf der Fritzbox, auf einem beigelegten Zettel oder unter Netzwerk -> Sicherheit)


#44

nur mal so gefragt - du bist dir aber schon sicher, dass du das richtige WLAN Passwort eingibst


#45

Wildsparrow: Danke für den Hinweis. Du meinst den 16teiligen Netzwerkschlüssel oder? Das habe ich bereits probiert geht aber auch nicht


#46

png
Es muß das Passwort WLAN-Netzwerkschlüssel sein siehe Bild 3.
Wenn du am PC sitzt kopiere es einfach und füge es beim homee WLAN ein dann müßte es gehen.


#47

Das blöde ist nur, dass er nicht gleichzeitig im homee-WLAN und FB-WLAN sein kann. Also nix Copy und Paste. Oder zwischendurch umschalten


#48

gleichzeitig nicht aber erst FB kopieren und dann auf homee


#49

Mit der Fritte verbunden. -> Passwort kopieren und in ein Text-Dokument einfügen.
Mit homee WLAn verbinden Passwort kopieren und einfügen.


#50

Mir ist das schon klar :wink:


#51

ach so jetzt verstehe ich :wink:


#52

Das sind ja schon ganz schön viele Hinweise. Ich habe bereits das Passwort der FB (Netzwerkschlüssel probiert. Geht nicht. Ich gehe jetzt mal aus der Homee-App raus, gehe dann nochmal rein und hoffe, dass es dann etwas wird. Wenn nicht, höre ich auf mit dem Kram. Ich bin zwar bald 70 und Rentner, aber absolut keine Lust einen großen Teil meiner Freizeit einer “kinderleichten Installation” des Homees zu opfern. Dann wende ich mich lieber anderen Systemen zu.
Aber euch allen auf jeden Fall vielen Dank für eure Hilfe. Wenn man mich lässt, melde ich mich später nochmal.


#53

naja bist du dir sicher, dass es am homee liegt. Du meintest doch vorhin, dass deine Powerline auch nicht geht…
wenn es nicht am homee liegt, wovon ich mal ausgehe, dann wird dir ein anderes System auf WLAN Basis auch nicht helfen…


#54

Doch, ich habe nicht gesagt, dass mein powerline nicht funktioniert. Das tut es sehr wohl!


#55

siehe hier… oder ich habe das falsch verstanden


#56

OK, nochmals ganz in Ruhe.

Notier dir den WLAN Netzwerkschlüssel (WPA). Der ist in der Regel 16-stellig, aber du kannst den ja selber verändern, somit kann er auch länger sein. Ich gehe davon aus, du hast ihn nicht verändert und es gibt auch keinen Grund dazu.

Starte dann erstmal die Fritzbox neu. Warte 5 Minuten. Starte dann (nicht gleichzeitig, nicht davor) homee neu (Stecker ziehen). Warte nochmals ein paar Minten. Jetzt sollten alle Geräte bereit sein.

Du nimmst dein Handy, gehst in Einstellungen -> WLAN und verbindest dich mit dem WLAN vom homee.
Dann startest du die homee App. Hier solltest du dich mit homee ID und Nutzername und Passwort einloggen können.
Dann schaltest du unter Einstellungen den Stand Alone Modus aus.
Nachfolgend kannst du das WLAN von deiner Fritzbox auswählen und gibst den Netzwerkschlüssel ein. Das ganze dann bestätigen (je nach App könnte ganz unten ein Button sein oder oben rechts ein + zum Anklicken)
Dann startet homee selber neu. Warte 2 Minuten.

Jetzt vergewisserst du dich auf deinem Handy, dass es wieder mit dem WLAN deiner Fritzbox verbunden ist und startest die homee App. Nutzername etc. sollten gespeichert sein. Dann sollte alles klappen :slight_smile:

Viel Erfolg!


#57

Da habe ich mich falsch ausgedrückt. Die Smartsteckdose funktioniert. Ich wollte das Homee nur unter die in meiner FritzBox vorhandene Rubrik “Smart” installieren und das ging nicht.


#58

In der Fritzbox musst du NICHTS für homee einstellen. Der Zugriff erfolgt nicht von der Fritzbox zu homee, sondern von homee zur Fritzbox.


#59

@Wildsparrow: Bevor ich "aller Ruhe deinen Tipps folge: Ich habe in meine FB meine Homee mit der ID als Mac-Adresse manuell eingetragen. Soll ich die lieber entfernen?


#60

Ich gehe davon aus, dass du nichts an der Fritzbox verstellt hast (Firewallregeln, MAC FIlter aktiv gesetzt, Ports gesperrt, Funknetzte deaktiviert oder sonstiges). Sondern einfach in Betrieb genommen und maximal die Zugangsdaten für dein Internet eingetragen.

Wenn dem so ist (und nur dann), würde ich an deiner Stelle alles, was du zusätzlich für homee in deiner Fritzbox eingetragen hast, wieder löschen.