Community

Probleme bei der Einrichtung


#1

Moin homees und ein frohes neues Jahr. Für mich hat das leider nicht so toll begonnen. Ich habe mit neben dem Brain-Cube auch den lilafarbenen Cube zugelegt. Die App heruntergeladen und zwei Heizkörper-Thermostate von Danfoss (living connect z) installiert.
Es hat unheimlich lange gedauert, bis die Thermostate in der App erkannt wurden. Jetzt weiß ich gar nicht, was ich mit der App anfangen kann. Ich kann weder Pläner erstellen noch sonst etwas anstellen. Das Einzige, was geht: Ich kann die Solltemperatur verändern.
Außerdem hätte ich mir gewünscht, dass hier im Forum “Mein Homee” reagiert. Ich habe meine Zugangsdaten vergessen und auch die Anleitung zum Löschen und zur Neuanlage eines Benutzers funktioniert nicht. Wenn ich davon ausgehe, dass eine Installation von APP und Geräten “kinderleicht” sein soll, dann bin ich mit meinen bald 70 Jahren vielleicht zu doof.
Mir fehlt eine verständliche Anleitung, die auch zum Erfolg führt. Vielleicht bekomme ich von euch ja ein paar Hinweise, denn ich habe ghört, dass diese Community ganz nett sein soll. Wenn das alles nicht klappt, muss ich die Cubes wohl wieder zurücksenden, obwohl sie mich theoretisch überzeugt haben. Aber in der Praxis?


#2

Hier mal der Link zum zum User-reset:


#3

Vielen Dank für deine schnelle Antwort, aber das habe ich alles befolgt und dennoch bekomme ich den Hinweis: “Löschen fehlgeschlagen”.


#4

Wie leuchtet die Status-LED an deinem homee?


#5

orange!


#6

Hast du homee deinem Wlan-Netzwerk hinzugefügt (wenn ja, siehst du homee noch in deinem Wlan_Netzwerk) oder arbeit dieser noch Stand Alone mit seinem eigenen Wlan.
Vielleicht hast du auch Wlan-Einstellungen zurück gesetzt oder die Benutzer sind bereits gelöscht.

Wenn die LED orange leuchte, bedeutet dies:


#7

Hm, jetzt bringst du mich in Schwierigkeiten. Ich habe mein homee in meinem WLan-Netzwerk. Das heißt aber, dass ich mein Smartphone nur mit homee verbunden habe. Normalerweise nutze ich es mit meiner fritzbox 7490. Wenn ich mich mit dem homee über wlan verbinde, dann sind natürlich die anderen Sachen nicht mehr erreichbar.


#8

Und ich dachte immer, dass der orangene Zustand das Normale ist!


#9

nein normal ist es wenn es grün leuchtet


#10

Danke Chris - und was muss ich nun konkret tun, damit die LED grün leuchtet.


#11

Probiere mal das mit deinem Smartphone, das mit dem Wlan vom homee verbunden ist:
Nun öffnest du den Browser und rufst folgende URL:
http://10.13.37.1:7681/webapp

In der geöffneten Webseite klickst du oben rechts auf “homee einrichten” und legst den ersten Benutzer an.


#12

Ich hab ja gesagt, dass ich vielleicht zu doof bin. Nach Öffnen der Seite kriege ich einen Hinweis, das ich ein GeneralLogin (grüner Button) drücken soll. Leider steht da nirgenwo “homee einrichten”.
Irgendetwas Grundlegendes mache ich falsch. Ich weiß nur nicht was!!!


#13

Und den grünen Button gibt´s nicht?


#14

doch, den gibt es! Nur den Befehl “homee einrichten” kann ich nirgendwo finden.


#15

Ich würde mal den grünen Button drücken


#16

Das Habe ich bereits gemacht, doch da tut sich nichts.


#17

Ich finde es wirklich sehr nett, wie ihr mich hier unterstützt, aber was bisher klappt, sind nur die Türen. Ich bin ziemlich enttäuscht von dem ganzen ertraglosen Aufwand, den ich da betreibe. Nun überlege ich, die Cubes zurückzuschicken, andere Anbieter zu suchen oder mich ganz von dem smarten Haus zu verabschieden. Ich habe mir das Ganze viel leichter vorgestellt.


#18

Hallo,

das Ganze klingt für mich jetzt erstmal so, dass du deinen homee nicht mit deinem WLAN verbunden hast, sondern du ihn im Stand Alone Modus betreibst. Weiterhin gehe ich davon aus, dass der homee nicht die aktuellste Version hat (2.22.1 (b976ec5)) da Pläne o.Ä. nicht vorhanden sind.

Die LED leuchtet orange, da du ihn zwar eingerichtet (Benutzer angelegt usw.) aber nicht mit deinem WLAN verbunden hast. Wenn alles vollständig eingerichtet ist leuchtet die LED grün.

Zum verbinden mit deinem WLAN gehe in den Einstellungen der App auf den Punkt Netzwerk > WLAN. Deaktiviere dort den Stand Alone Modus. Dann sollte eine Liste mit gefundenen WLANs deiner Umgebung zur Auswahl stehen. Dort wählst du dein WLAN aus und gibst die entsprechenden Daten ein. Wenn alles klappt solltest du danach ein Update von deinem homee machen können.


#19

Moin Thomas,
Bei mir ist die Version 2.19.1 (9c1552f) installiert. Ein Klick darauf zeigt, dass ich auf dem neuesten Stand bin). Und mein homee ist mitn dem WLan Verbunden. Ich sehe das daran, dass ich nicht mehr ins Internet komme und unter Einstellungen angezeigt wird: Homee verbunden mit WLan…
Außerdem bekomme ich eine Liste der verfügbaren Netzwerke angezeigt


#20

Hallo Hans-Ulrich,
die neuste Version müßte die 2.22.1 sein.
Sorry ich verstehe das nicht “Ich sehe das daran, dass ich nicht mehr ins Internet komme und unter Einstellungen angezeigt wird”
Was steht bei dir in den Einstellungen WLAN unter “Verbunden mit” ist das deine WLAN SSID