Community

Plötzllich keine Verbindung mehr zu AVM Geräten

Bei mir hängen ca. 12 Aktoren an der Fritzbox.
Diese sind seit einigen Tagen nicht mehr nutzbar:

  • sie sind noch alle in Homee
  • Sie können nicht geschaltet werden
  • Es werden keine Werte übertragen

In iobroker übermitteln die Geräte übrigens Werte.

Hat jemand eine Idee?

Schau mal hier. Du bist (leider) nicht alleine:

Oh… echt blöd!

Merkwürdig, dass ihr diese Probleme habt.
Ich habe eine Fritzbox 7490 mit OS 7.12 und drei Comet Dect mit Firmware 3.68
Alle sind dauerhaft verbunden und lassen sich problemlos schalten.
Habt ihr alle eine 7590 oder gab es ein anderes update bei Fritz? Oder wurden irgendwie Ports verändert?
homee hat Core Version: 2.26.1 (23d0ddd)

Heute nach einem Neustart homee wegen Speicher voll wieder alle Geräte die an der Fritzbox angelernt sind kein Zugriff. Erst ein erneuter Neustart vom homee ermöglicht den Zugriff.
Fritzbox 7490 und OS 7.12

Ich habe eine 7490 mit 7.12 und 5 Steckdosen, sowie 7 Heizkoerperthermostaten.

Nach 2h alles weg.

sind sie in der FB-App /Webseite noch da und schaltbar?

Bei mir unter FB alles schaltbar, nur nicht in homee

Überall da, ausser in Homee…

Schau mal ob das hier hilft

Ne, bei den Thermostaten kann man nix einstellen und 15s klingen jetzt nicht nach der Überlastung bei den 4 Steckdosen.

Was „zuviel/zuoft“ ist entscheidet AVM:)
Hast du andere Tools die evtl. ein altes /Falsches Passwort nutzen?

Mach mal 5 Minuten statt 15 Sekunden -nur zum Test