Community

Oomi Multisensor 6-in-1


#1

Name des Produktes: Oomi Multisensor
**Hersteller:**Oomi
**Technologie:**Z-Wave
**Preis:**EUR 39,90 laut Codeatelier Online-Shop
**Funktionen (z.B.: Bewegungsmelder, Temperatursensor, Sirene…):**Multisensor 6-in-1 für Bewegung, Helligkeit, Temperatur, Luftfeuchtigkeit, Erschütterung, UV
**Link zum Produkt:**https://store.hom.ee/collections/all/products/6-fach-multisensor

Weitere Infos:

  • Multisensor mit 6 integrierten Einzelsensoren/Funktionen
  • Datenübermittlung zur Steuerzentrale erfolgt per definierten Zeitraum (Batteriebetrieb) oder in Echtzeit (USB-Kabel)
  • Stromversorgung: USB-Kabel oder Batterie (2x CR-123)
  • Lieferumfang: 6-fach Multisensor, Montagematerial, USB-Kabel
  • Funktechnologie: Z-Wave Plus

Bild: 6-fach Multisensor


#2

Der wird doch unterstützt?


#3

Bei einer vollumfänglichen Unterstützung gehe ich von einem passenden, vorhandenen Geräteprofil aus.


#4

Weis jemand die Experteneinstellungen für

Manipilationsarlarm on/Off
Bewegungsmeldezeit
Bewegungsmeldungsempfindlichkeit
Aufwachzeit <<< grade gesehen lässt sich ja direkt im Profil ändern
Werte Helligkeitsänderung

wäre Klasse wenn wer helfen könnte, bin mir nicht sicher ob es die selben sind wie bei Aeotec.
Hab zwar dieses hier gefunden: http://manuals-backend.z-wave.info/make.php?lang=en&sku=FT100-A&cert=ZC10-15100014
aber damit komm ich nicht wirklich klar.

Hier hab ich was gefunden mal sehen ob das einiges klärt :slight_smile:


#5

verwandtes Thema


#6

Wäre schön wenn jetzt mal noch jemand zu dem Motion Sensor Stellung nehmen könnte …
Weil trotz allem lesen und experten eingaben bekomm ich ihn nicht zum laufen.
Bewegung wird gemeldet , aber alle anderen Sensoren bleiben Starr auf ihren Werten bis ich händisch wecke…


#7

Habe heute meine bekommen. Konnte bereits zwei Testweise anlernen.
Ich habe Sie ausgepackt, via USB an meine Powerbank angeschlossen und als erstes gleich mal einen Reset durchgeführt.
homee > 2.22.1
via WebApp

Nach erfolgreichen Reset habe ich Sie dann angelernt.
Habe bei beiden entsprechend den Multi 6 in der Liste gewählt, jedoch wissen wir ja das dies generell eigentlich egal sein sollte da es eher um den Hinweis geht wie dieses spezielle Gerät angelernt wird. Es dauerte sehr lange mit der Initialisierung (einmal ca. 25 Sekunden und beim zweiten fast 60 Sekunden).

Angezeigt wird mir folgendes: (bei CA bestellter OOMI)

https://aeotec.freshdesk.com/support/solutions/articles/6000057073-multisensor-6-user-guide-

Version 1.08
https://aeotec.freshdesk.com/helpdesk/attachments/6053297241

Den Aufwachintervall konnte ich bereits über den Schieber verändern und übermitteln.
Die Einstellungen habe ich am Expertenmodus noch nicht angerührt.
Ob alles weitere funktioniert kann ich erst ab morgen testen, wenn ich dann wieder von der Arbeit zurück bin.


#8

Ja das kenne ich alles und kann ich bestätigen , aber deine Werte werden sich warscheinlich jetzt auch nicht ändern ,Temperatur , Lux ect …das einzigste was geht ist der Bewegungsmelder, so sieht es bei mir ansonsten auch aus …egal was ich versuche .
Kannst du den Sensor mal an einen anderen Ort stellen mit weniger oder mehr temperatur und anderem Lichtvethältnis und dann nochmal deine Erfahrung schreiben?
greeeetz und Danke


#9

Habe ich dann morgen vor und bin gespannt. Musste leider dann zur Arbeit.
Aber ich vermute das es sich dann wie bei dir verhalten wird. Werden wir einfach sehen :).

Wenn es nicht gehen sollte dann werd ich wohl auf CA warten bis das Profil vorhanden sein wird :).


#10

Bin gespannt , dann frohes schaffen erstmal.


#11

Das mit dem Profil lese ich leider nur bei dem Oomi Plug bzw für den Plug , ich glaube nicht das der Sensor gemeint war…

Was mir auffällt ist das in deinem Geräteprofil auch der Manipulationsarlarm fehlt , das ist mir bei den ganzen einlernversuchen auch ein oder zweimal passiert , in der regel ist er aber dabei…


#12

Selbes Problem auch bei mir… Sensorwerte werden zuverlässig genau nur dann an Homee übermittelt wenn man den Knopf auf der Rückseite drückt…


#13

Moin,

bei mir ist es auch so… Ich werde das Gerät wohl zurückschicken und mir nen richtigen AEOTEC bestellen wenn ich ihn brauche. Mir fehlt da im Moment Zeit und Nerven :frowning: Ich dachte eigentlich das Geräte, die von CA vertrieben werden auch an homee funktionieren ohne extra in der Liste der kompatiblen Geräte aufgeführt zu sein…

Viele Grüße
JayJay


Sensoren & Aktoren im Angebot **Teil 2 (ab 01.04.2018)**
#14

@chris - können wir hier auch Nachbesserung erwarten ? Danke


#15

@Chris also ich wollte das erst später machen, da ich noch keinen der sensoren ausgepackt habe (keine zeit) aber für mich ist das recht einfach.
Ich benötige die Zusage das ich auch außerhalb des fernabsatz Gesetz von euch problemlos die Ware zurück schicken kann falls die nach MEINER Meinung nicht richtig integriert sind. Wenn ich diese Bestätigung rechtzeitig bekomme werde ich die sensoren länger behalten und homee da eine Chance geben.
Sollte ich diese Bestätigung nicht bekommen werde ich die Sensoren zurückschicken. Bei einem Posten von 10 Stück gehe ich nicht das Risiko ein, am Ende auf einem teilintegrierten Produkt sitzen zu bleiben.

Grüße


#16

Diese Zusage wirst du garantiert nicht bekommen. Den Knackpunkt hast du ja selbst in Großbuchstaben geschrieben.


#17

wie Thomas in dem anderen Thread schon schrieb, wird der @tobias im nächsten Jahr sicher die Geräteprofile von Aeotec auf die Oomis übernehmen,.
Da wir jetzt erstmal alle im Urlaub sind, wird das aber erst Mitte Januar werden - und na klar könnt ihr die Ware auch Ende Januar noch retournieren.


#18

Oh , dann werde auch ich den Plug sowie Multisensor erstmal behalten. Schade, dass es nicht auf Anhieb einwandfrei funktioniert.


#19

Dann verlasse ich mich auf die Aussage und werde auch noch warten.
greeetz und Danke


#20

Noch eine Rand Information. Ich kann die oomi nicht wie die aeotec mit einem Firmware Upgrade bespielen.