Community

Homeegramm Aktion "Wird auf Wert xy gesetzt" ohne Funktion

Hallo zusammen,

ich weiß nicht ob es sich hierbei um ein Bug handelt. Habe leider erst die neuste Beta für den Homee, Android- und Webapp draufgespielt und dann den Zigbee Würfel plus Osram und Ikea LEDs installiert. Somit weiß ich auch nicht ob es vor der Beta funktioniert hätte:

  • In einem Homeegramm als Aktion die LED dimmen (auf Wert setzen), funktioniert nicht. Ich kann die Einstellungen vornehmen, aber nach dem Speichern ist diese Aktion nicht mehr sichtbar, ohne irgend eine Fehlermeldung seitens Homee.

So geschehen in der Web- und Android-App mit Osram sowie Ikea LEDs.
Jemand ne Idee? Bye the way, Wert erhöhen und verringern funktioniert übrigens. ???

Edit: Auch bei Rollläden lässt sich seit der Beta keine Position mehr per Homeegramm setzen.

1 Like

Werbeblocker ausschalten oder einen anderen Browser verwenden, es gibt eine ähnliche Fehlermeldung, wo das geholfen hat

Hab’s ins Beta Forum verschoben

Das bringt nix. Ich schrieb ja das es auch in der Android App nicht richtig funktioniert.

Gibt es hier jemanden, bei dem das Dimmen per Homeegramm wie oben beschrieben funktioniert?

Hi,

bei mir gleiches Verhalten. Bisher ging es, mit der neuen Beta Android kann ich keine Aktion Wird auf Wert xy eingeben. Alte, bestehende HG funktionieren.

Vg
:coffee:

1 Like

Auch bei Rollläden lässt sich seit der Beta keine Position mehr per Homeegramm setzen. Habe deswegen das Thema umbenannt.
Kann das jemand auch bestätigen?

@Susi @homees: Habt ihr das notiert, bestenfalls nachstellen können, und gibt es Hoffnung, dass es gefixt wird? Vielen Dank im Voraus.

Bei aller Liebe: aber in 22h am Wochenende den Bug einer Beta nachzustellen ist schon eine ambitionierte Erwartung. :wink:

:coffee:

3 Like

Fragen darf man ja trotzdem. Und morgen ist ja auch noch ein Tag…:grin:

Gibt es hier schon Neuigkeiten?

Ich habe das gerade in der Web App nachgestellt. Bei mir klappt das ohne Probleme. Hast du ein neues Homeegramm erstellt oder ein vorhandenes bearbeitet?

Danke für deine Antwort Pascal. Sowohl als auch. Vorhandene lassen sich dementsprechend nicht anpassen und neue auch nicht. Watt Nu?

Die oben gezeigten Screenshots sind meine besagten Homeegramme. Bei dem mit der Lampe, kann ich den Dimmwert nicht auf einen bestimmten Wert setzen. Bei dem mit dem Rollladen, kann ich die Position des Rollladens nicht auf einen bestimmten Prozentwert setzen.

Hängt das möglicherweise auch damit zusammen?


Ich hatte dazu bereits Kontakt mit @Andreas

Unwahrscheinlich, da es erst seit dem Beta Update von Freitag nicht mehr funktioniert und desweiteren nicht nur den Roller Shutter sondern auch die Zigbee LED betrifft. ???

Noch Mal zur Veranschaulichung:

Einstellen kann ich es im Homeegramm. Wenn ich jetzt auf den “blauen Haken” klicke, dann wird die Aktion aber nicht übernommen, also nicht angezeigt.

Habe hier ein ähnliches Problem mit meiner Osram Steckdose. Es lassen sich einfach keine Aktionen speichern.

1 Like