Community

Fibaro Roller Shutter 3 reagieren seltsam

Hallo, wir hatten einige Fehler mit unseren RS3. Ich versuche sie jetzt hier mal ein bisschen aufzulisten, klingen aber sehr ähnlich, glaube ist alles das selbe Problem.

  1. Bei wiederholtem schalten reagieren die RS entweder verzögert oder garnicht. Ich meine damit z.B. wenn ich “runter” auswähle geht es sofort, aber wenn ich 3 Sekunden später “stop” drücken will reagiert es garnicht oder langsam.
  2. Wenn wir die RS in Gruppen (über Smart Widgets) ansteuern, werden manche nicht ausgelöst und es ist sehr verzögert.
  3. Wenn wir mehrer Geräte in Homeegrammen gleichzeitig ansteuern, werden immer ein paar ausgelassen. (Unsere erste Lösung: 1 Sekunde Vezögerung jeweils zwischen Ansteuerungen.)

Bei ZigBee hatten wir nichts von diesen Problemen.

Vielen Dank schonmal im Vorraus für eure Hilfe

Ja das sind leider bekannte Probleme.
Such mal nach Gruppenschaltungen.
Wenn die Rollladen sich bewegen, senden diese Positionsdaten sowie Energieverbrauch.
Dann ist das z-Wave sehr mit Daten belastet.
Mich hat das so gestört, dass ich die Rollladen auf Enocean umgestellt habe.

Evtl. verbessert aber auch der neue Z-Wave Würfel die Situation.

Das Problem ist, wir haben 16 Aktoren und beim neuen Würfel müssten wir alle Aktoren neu anlernen, was schlecht geht. Kann man vielleicht den Energieverbrauch abschalten?

Ja das geht, da musst du mal in der Anleitung gucken. Dort kann man die Energieberichte abstellen.
Würde mich aber wundern, wenn es besser wird, da die Positionsdaten noch gesendet werden. Und die kannst du nicht abschalten.

Habe jetzt dazu nichts gefunden…

also Parameter 61 und 65 auf 0 würde ich mal sagen…

Danke. Habe eben 61 schon gemacht, aber 65 hat gefehlt.

Berichte bitte dann mal, ob sich was verändert/verbessert hat. Danke.

Habe jetzt 61-65 auf 0. Die Energieangaben werden immernoch gesendet. Seltsam…

aber doch nur noch 1x pro Stunde, oder?

Nope. Bei jedem Schaltvorgang…


Hab sie jeweils so gesetzt. Mache ich da was falsch?

Hast oben rechts auf speichern geklickt?

Klar. Habe auch die Meldung erhalten, dass der Parameter gesendet wurde.

wo wird der Verbrauch bei Dir angezeigt? Unter “aktueller Verbrauch in W” - “Tag”?

Da und in der Geräteliste der Webapp. man sieht wie es hochgeht nachdem man ihn triggert und danach runtergeht (also Live, nicht nachträglich).

Jep, hast Recht - kann ich bestätigen. Habe jetzt auch mal den Parameter 62 und 66 auf 0 gesetzt. Leider wird der Verbrauch weiterhin “realtime” angezeigt … :frowning:

Funktioniert das bei jemandem, der einen RS3 hat, korrekt?

Hast du auch 61 auf 0?

ja klar, 61, 62, 65 und 66