Community

Beta 2.10


#118

Kann mir bitte jemand sagen, wie ich den Manipulationsalarm bei den Fibaro Fensterkontakten deaktiviert bekomme?

LG


#119

Der hintere Taster darf nicht gedrückt sein oder meinst du komplett deaktiviert?


#120

Ich habe komischer Weise dauerhaft Sabotagealarm, so wie der Kontakt am Türrahmen geklebt ist. Also ohne mein Zutun! War mir bisher nie aufgefallen :frowning:

Ja, meinte komplett per Expertenmodus deaktivieren …


#121

Zwei von drei Fibarao Bewegungsmeldern haben auch bei mir Probleme. Einer ist ausgegraut (nicht verfügbar) und der andere meldet 0 Grad und Lux 0.
Der Wassersensor ist ebenfalls ausgegraut…


#122

Habe mir den Bereich “Mein Zuhause” angeschaut. Super Sache ! Bin auch schon auf die Erweiterungen gespannt.
Allerdings: Ich habe 6 Lampen an (via Zwischenstecker), aber unter “Licht” steht “ALLE AUS”.
Das stimmt überhaupt nicht. Es sind fast alle an!
Unter “Energie” wird aber der Verbauch der einen Lampe angezeigt, bei der via Fibaro Zwischenstecker auch der Energieverbrauch gemessen wird. Alle anderen Zwischenstecker sind von einer anderen Firma und messen nicht den Engergieverbrauch.


#123

Wähle in den Geräteeinstellungen soweit schon möglich für alle Zwischenstecker das lampensymbol aus, dann werden diese auch als Lampen im Dashboard angezeigt.

Siehe auch hier:
Smart Widgets


#124

Ich hatte mein homee einen Neustart durchführen lassen, da das Doppelrelay nicht wollte. Die anderen Sensoren hatten ihre Werte nur diese beiden Fenstersensoren nicht.


#125

Hallo Sven, super! Danke für den Tipp. Jetzt funktionierts… :slight_smile:


#126

@Timo

Die Philios4in1 zeigen in der Webapp und in der aktuellen TestFlight noch Lux an. Sollten jedoch Prozent sein.

Eine Tür und Fensterkontakt Unterscheidung ist hier nicht möglich, oder doch?


#127

Bitte Bitte Bitte bringt den NodOn Soft Remote-Controller wieder richtig zum laufen!!! So ist er gerade leider unbenutzbar!!!


#128

Du meinst für das Dashboard? Da habe ich die Symbole geändert, Tür ist das Symbol mit den Kreis und Fenster das mit den Strich.


#129

Korrekt, fürs Dashboard. Bei den Philios4in1 kann ich kein Symbol wählen - ist nur das Bewegungssymbol.


#130

Acshos ok, mit den Philios kenn ich mich nicht aus, bei den Fibaros geht es eben über das Symbol.


#131

Genau, sollte doch aber auch machbar sein…, dass hier ein Icon gewählt werden kann.


#132

Name des homee

Der Name des homee wurde nicht übernommen. Beim Namen stand homee und nicht mehr MeinVergebenerName.

homee 2.10.0 (bfe350b rc1) / iOS 2.10 (1672) / WebApp 2.10.0 (#1d9ccf5) | beta


#133

Anzeige Dauer Bewegungsalarm

Bei Devolo-Bewegungsmeldern steht bei Dauer Bewegungsalarm 24s. Ich hatte bei einigen Meldern 2Min vor dieser Beta eingestellt. Schaue ich das Ganze mit der Stoppuhr “an” dauert die Alarmmeldung runde 2 Minuten. Somit stimmt hier an der Anzeige etwas nicht.

homee 2.10.0 (bfe350b rc1) / iOS 2.10 (1672) / WebApp 2.10.0 (#1d9ccf5) | beta


#134

Dauer Reaktion nach Neustart

Nach einem Neustart von homee über Einstellungen > Fehlerbehebungen blinken strombetriebene Aktoren/Geräte wie bekannt einen Moment Violett. Batteriebetriebene Aktoren/Geräte machen dies nicht.

Die batteriebetriebenen Aktoren/Geräte senden zwar die Informationen wie Bewegung bei einem Bewegungsmelder an homee (in homee steht Bewegung) aber das dazugehörige Homeegramm wird in den ersten Minuten nach Neustart nicht ausgeführt. Nach runden 10 Minuten normalisiert sich das Ganze, sprich, bei erneuter Meldung von Bewegung wird auch das Homeegramm ausgeführt.

Ist dies Normal seit Änderung in der Z-Wave-Struktur?

homee 2.10.0 (bfe350b rc1) / iOS 2.10 (1672) / WebApp 2.10.0 (#1d9ccf5) | beta


#135

Hallo,

erst einmal vielen Dank für das fette Update. Ihr habt in diesem Jahr wirklich viel auf die Beine gestellt und für mich gibt es derzeit kein besseres smarthome-System als homee. Natürlich habe ich auch noch viele Wünsche, aber es gibt ja auch noch 2017…

Ich habe meine Geräte auch komplett auf die Beta umgestellt. Also iPad, iPhone, homee und Web laufen auf 2.10.

Ich habe vier Fibaro Roller Shutter 2 mit der Firmware 3.52, je zwei mit Softwareversion 22.22 und zwei mit 24.24.

Die mit SV 24.24 verhalten sich aus meiner Sicht korrekt. Bei der SV 22.22 kann ich aber trotz gleicher Einstellungen weder Positionen anfahren, noch werden diese aktualisiert. Damit erkennt homee auch nicht, dass die Rollläden schon in der Endabschaltung angekommen sind.

Falls sich das jemand auf meinem homee anschauen will, einfach melden.

Gruß

Thorsten


#136

Am heutigen Morgen waren fast alle meiner Geräte in der Webapp ausgegraut. Bei Klick auf diese waren die Eigenschaften dennoch zu sehen.
Die Diagramme wurden nicht aktualisiert und haben eine grau Linie.
Homeegramme funktionieren auch nicht mehr. Neustart brachte keine wesentliche Besserung.

Nach und nach kommen die Gräte wieder. Auch die betroffenen Homeegramme laufen wieder. Beim Danfoss LC sind im Diagramm über Nacht einzelne periodische Abschnitte in grau und lila erkennbar.


#137

Hallo,
bei mir ist das genauso. Die meisten Geräte werden nicht erkannt. Obwohl baugleich sind einige Fibaro Türkontakte nicht aktivierbar. Andere sind dann am nächsten Morgen ausgegraut . Ebenfalls die meisten von der Beta erkannten Geräte. Am nächsten Morgen sind die weg.

Was kann ich tun? Danke und Gruß