Community

Aldi mit Beleuchtung für das Smart Home


#101

Danke osorkon, da war mein Denkfehler. Nun habe ich in Zigbee die tint-Fb inkludieren können.

Danach die tint-Leuchte ( Color in Kerzenform) aus dem Zigbee entfernt und neu eingelernt. Lässt sich einwandfrei über den homee steuern. Es sind sonst keine tint oder Hue-Lampen ( Hue habe ich keine) am Strom eingeschaltet. Die inkludierte tint-Leuchte ist ca. 70 cm neben den Zigbee-Würfel.

Nun versuche ich mit der tint-FB die tint-Leuchte ebenfalls mittels FB zu inkludieren, Schalte dazu die tint-Leuchte aus. Drücke an der FB die Gruppentaste bis alle 3 LED leuchten, schalte die tint-Leuchte am Lichtschalter wieder ein, diese leuchtet hell weiß auf, drücke diese Gruppentaste nun weiterhin und halte die FB an die inkludierte tint-Leuchte es blinkt der rote LED an der FB nach einigen Sekunden gehen die Gruppen LED aus, drücke aber weiterhin die Gruppentaste bis auch der rote LED nicht mehr blinkt.

Es tut sich währenddessen nichts an der tint-Leuchte, kein Kurzes Blinken wie beim normalen verbinden der FB mit einer Tinte-Leuchte. Auch an der FB keine besondere Blinkaktion der LEDs.

Danach die Linke Gruppentaste an der FB eingeschaltet, keine Reaktion der entsprechenden Tasten an der tint-Leuchte.

Kann es sein, dass die Kerzenform der tint-Color-Leuchte sich nicht mit der FB inkludieren lassen?

Habe zisch mal den YouTube-Film zum nachträglichen inkludieren der FB angeschaut, leider sieht man da nicht, wie sich die LED an der FB und die Leuchte selbst beim Versuch diese tint-Leuchte mit der FB zu verbinden, reagieren.


#102

Hallo zusammen, hab auch mal versucht die Fernbedienung von tint an mein homee anzulernen und hab jetzt das Problem das ich zwei (anlernen ausversehen zweimal gestartet) neu zigbee Geräte in der Geräteliste habe, die nach entfernen des Würfels immer im Modus “Werte werden Aktualisiert” sehen. Ein entfernen der Geräte ist nicht möglich und schlägt fehl.
Kann mir jemand sagen wie ich die beiden Geräte da wieder gelöscht bekomme.

52

Danke schon mal.


#103

Einstellungen - Fehlerbehebung - Löschen erzwingen


#104

Unter Fehlerbehebungen und dann löschen erzwingen müsste klappen.


#105

Danke für die schnelle Antwort @chiroptera @simon2503 , geht :crazy_face: …mal wieder nicht aufgepasst. Dachte das löschen war nur für Z-Wave und hab daher erst gar nicht nachgesehen. Sorry.