Community

Aeotec MultiSensor6

Über den Parameter 81 kann man ja die LED abschalten. Das funktioniert über den Expertenmodus aber nicht. Hat jemand eine Idee?
Neu angelernt habe ich schon, zurückgesetzt auch.

Man kann über Parameter 81 lediglich bei Version 1.11 die LED komplett deaktivieren, bei 1.08 nur bei Bewegungserkennung, darunter gar nicht. Bekannt?

Die habe ich.

Ich nehme an, du hast den Sensor auch aufgeweckt, oder er hängt an Dauerstrom. Dann bin ich verwirrt, und schon mit meinem Latein am Ende… :confused:

Dauerstrom, ja. Voraussetzung ist natürlich, dass Homee die Firmware richtig abfrägt?

Also, wenn du Parameter 81, Byte 1, Wert 2 eingegeben hast, und die Meldung erfolgt ist, dass die Änderung an den Sensor geschickt wurde, dann fällt mir nichts mehr ein.

Hmm, homee fragt da, glaube ich, nichts nach. Der Parameter wird geschickt, ungeachtet dessen, ob der Empfänger das frisst. Du hast den Sensor auch mit Dauerstrom angelernt? Hast du trotz Dauerstrom mal versucht, den Sensor von Hand zu wecken?

Angelernt mit Strom. Parameter 111,112,113 auf 5 Sekunden gestellt, Parameter 81 auf aus gestellt. Die Firmware fragt Homee ab, sonst könnte ich die ja nirgends sehen.

Ich meinte damit, dass ich nicht denke, dass homee den Empfänger fragt, ob er Parameter 81 kennt.

Was passiert denn, wenn du bei Parameter 81 anstelle von Wert 2 Wert 1 einstellst…?

Also ich kann keine Änderung feststellen

Das ist seltsam. Ich habe einen MultiSensor 6 mit Firmware 1.08 und Dauerstrom, und dort ließ sich die LED bei Bewegungserkennung deaktivieren. Dass nicht mal das funktioniert, ist befremdlich.

EDIT: Hast du die Einstellungen über Web-App und Android/iOS versucht zu übertragen?

Nur Web-App

hmm, vll nochmal mit einer der Mobile-Apps versuchen?

Werde es versuchen, wenn ich aus Ägypten zurück bin

:open_mouth: :+1:

Trotz Kontakt mit Aeotec habe ich noch keine Lösung.
@homee Wie zuverlässig ist denn die Anzeige der Firmwareversion und Softwareversion in der App (Web oder iOS)? Denn der Parameter 81 funktioniert erst ab V1.11 und diese wird angezeigt.

Also, ich habe jetzt auch einen weiteren MultiSensor 6 hier - Version 1.11 - und kann die LED ebenfalls nicht deaktivieren… Andere Parameter lassen sich über die Experteneinstellungen ändern. Sehr ärgerlich.

Man kann zwar die LED deaktivieren, welche die Bewegungserkennung anzeigt, jedoch nicht die LED Anzeigen bei der Aktualisierung des Sensors. Wenn also der Intervall für Meldungen bei 10 Sek liegt, blinkt die LED alle 10 Sek. In der amerikanischen Version dürfte es gehen, laut einem Video von Aeotec.

Also bei mir kann ich bei 1.11 auch nicht die LED bei nur Bewegungserkennung deaktivieren. Das ging doch bei dir auch nicht: