Community

Zwave Totalausfall mit nicht endender Lilalightshow

Hallo @Support,

seit mehreren Wochen lief mein System ohne Probleme. Ich habe auch keine neuen Geräte angelernt. Am Freitag konnte ich dann plötzlich keine Zwave Autoren mehr über die APP schalten. Am Gerät geschaltet funktionierten sie weiter ohne Probleme. Der Stromverbrauch wurde auch zuverlässig gesendet die Zustände jedoch nicht (Rollershutter, Dimmer etc.). Ich habe die gerate neu abgefragt aber dann hörte die Lilalightshow nicht mehr auf. Nach einem kompletten Neustart von homee waren alle zwave Sensoren ausgegraut, lieferten aber noch weiter Werte. Danach habe ich nach @Sven in seinem thread Dauer LLS, homee in Bootschleife gefangen
den Zwave Würfel abgenommen, neu gestartet und nach einer Weile den Würfel wieder drauf gesetzt. leider unverändert. Ich habe dann noch ein älteres Backup eingespielt, was bei manchen Nutzern zum Erfolg führte, bei mir allerdings nicht. Die Sensoren sind jetzt aktuell zwar nicht mehr ausgegraut, die Autoren blinken aber unverändert.
Ich habe noch den Aeontec Energymeter gelöscht, da der bei einem früheren Problem bei mir zu viele Werte gesendet hatte. Keine Besserung.

Ich habe auch 2 x an support@homee.de eine mail geschrieben mit den Zugangsdaten, leider habe ich keine Antwort bekommen, daher schreibe ich jetzt noch mal hier.

Der Supportzugang ist offen und ich benötige dringend Hilfe. So ist homee momentan nicht nutzbar für mich. Wem darf ich die Zugangsdaten schicken???

Core Version: 2.27.1 (717cee78)
Web App Version: 2.27.1 (0e96c70) | beta

Bitte, bitte, bitte…

Vielen Dank

Daniel

Oh großer Mist, ich hatte gehofft das der Support inzwischen weitergeholfen hat

Hey @Daniel das ist ganz großer Mist.
Leider hört sich das wie mein Problem an.
Hier hatte @Volker sich angeboten mal drauf zu schauen.
Ich hoffe das @Volker das in diesem Fall mal tun kann und etwas findet was dir hilft.

Ich drücke dir ganz fest die Daumen.

VG

Tut mir Leid Leute dieses Mal muss jemand anders von uns drauf schauen :cry: Hab mein Rechner im Büro gelassen und kann mich erst Montag früh drum kümmern :man_facepalming:

5 Like

Danke für Deine schnelle Rückmeldung.
Das bestätigt die Meinung von @fisch über dich.
Dann hoffe ich das jemand anderes von den homee‘s Zeit und Lust hat da mal drauf zu schauen.
@Tobias oder @Pascal oder @Tankred
hier braucht jemand dringend Hilfe !
:pensive::cry:

1 Like

Schick mir doch bitte mal deine Daten per PN.

4 Like

Hab die Daten geschickt

2 Like

Gibt es bei dir was neues ?

Wir haben bei ihm ein Gerät im Netzwerk entdeckt, das womöglich die Ursache war.

9 Like

Super , gibt es Möglichkeiten solche Fehlerquellen besser abzufangen? Damit nicht immer das komplette System hängt.
Vielen Dank für den Einsatz.
VG

5 Like

Ja, homee erkennt den Verursacher und „stellt ihn kalt“ mit dem Hinweis am Geräte Ikon oder als Push oder oder oder

So der Wunsch und Vater des Gedanken

2 Like

So Gerät reset und homee Neustart und alles läuft wieder. Vielen Dank :pray: @Pascal

2 Like

Danke auch an dich @Micha, du bist fast schon mein persönlicher Support. Ich würde mir auch etwas wünschen um solche Fehler selbst zu identifizieren. Letztesmal war es der aeontec hem.

2 Like

Ja leider sind wir immer auf den support angewiesen… ich hoffe, dass sich hier mal etwas tut… so könnte der Support entlastet werden und wir müssten nicht warten , bis jemand vom Support hilft.

5 Like

moin moin,
hatte gestern auch einen z-wave-kollaps.
Das ging abends schon los, Heizung im Bad nicht an (Ärger mit Ex-Verlobten!).
Dann Unterbettbeleuchtung ging beim nächtlichen Pinkelgang nicht an.
Heute früh Wohnzimmer bullig warm - 4 von 6 Ventilen nicht online.
OK, also Verlaufsdaten löschen, Tagebuch löschen, Neustart.
Danaach hat z-wave gesponnen. Der Lila-würfel wurde nicht richtig erkannt, Firmwareversion 0.0.0 ??
Also Stecker ziehen, neu Aufbau - erst Brain … warten … zgibee … warten … zwave dann kamen auch die Meldungen für die Würfel.
Nun läufts wieder.
Also war der Nachkauf des Brain V2 wohl für den A…
Komischerweise beginnt das System immer kurz vor dem Firmware-Versionswechsel an zu spinnen. Werd ich überwacht ??? :frowning:
Und das alles 5min bevor ich auf Arbeit mußte …
Sowas kommt einfach mal aus dem Nichts, kein Stromausfall, kein An-Abmelden von Geräten.
Alles komisch.

4 Like