Community

Zigbee verursacht homee Neustart

aufgenommen

#1

Nach dem Update grauen immer wieder sämtliche Zigbeegeräte vorübergehen aus. Alle Geräte liefen vor den Update ohne jegliche Unterbrechungen, wie man im Verlauf erkennen kann. Scheinbar werden auch dauernd die Werte aktualisiert.



2.24.0 (503568b rc1) : homee startete zweimal neu
#2

Kannst du eventuell einen Auszug aus deinem Tagebuch schicken? Sind dort diese “zicken” auch zu erkennen?


#3

Ahh ja, Tagebuch gibt es ja auch :slight_smile: Da sieht man das der Brain immer Neustartet und die Geräte aktualisiert.


#4

Okay dann schick mir doch bitte nochmal deine Support Daten :slight_smile:


#5

@stercus Wir versuchen das Problem zu lösen und insgesamt zu vermeiden, aber Themen mit Überschriften wie “Zigbee zickt” helfen hier leider wenig. Könntest du bitte versuchen einen treffenderen Namen zu finden damit wir nicht den Überblick verlieren?


#6

Ähnliches habe ich auch, aber habe keine beta.

Kann das Gerät zwar immer schalten, aber das eine Gerät meldet sich in unter einer Sekunde immer ab und an, siehe Bild:

Müllt nur immer alles zu.


#7

Ok, hab ich geändert, wenn es hilft…


#8

Es scheint zu helfen, denn es würde verhindern das dein Thema gekapert wird wie @Captain es hier versucht :wink: Seine Meldung hat nichts mit deiner zu tun ist aber im selben Thread gelandet weil deine Überschrift doch seeeeeehr breit formuliert war.


#9

Und auch hier: Das Problem sollte mit der gerade veröffentlichen rc2 behoben sein :beers:


#10

Wie es aussieht, sind die Neustarts noch nicht vollständig behoben. Wir suchen nach einer Lösung.


homee nach 2.24 Beta RC 1&2 jeweils nicht erreichbar - LED blinkt schnell grün
#11

Kann ich bestätigen. Rc2 hat zumindest gefühlt bei mir das Problem verstärkt. Zugriff auf homee war nicht mehr möglich, Aktualisierung und Neustart die ganze Nacht. Bin aus Verzweiflung wieder zurück auf 2.23.

Ach ja, Tagebuch war nicht Aufrufbar.

Viel Erfolg bei der Fehlersuche und Behebung.