Community

Würfel startet mit Zwave immer Neu


#1

@Volker @Patrik @Pascal @Andreas

Sobald ich den Zwave Würfel aufsetze, startet mein Würfel ständig neu. Zuvor habe ich das Geräteleichennlöschen versucht. Währenddessen - reboot folgt auf reboot.

Sobald zwave Würfel aufgesetzt , geht das Spiel wieder von vorne los.

Core Version: 2.24.0 (503568b rc1)
iOS App Version: 2.24 (4382)


#2

Bringt hier Backup einspielen was - oder wollt ihr drauf schauen?


#3

Hi, bitte schick uns deine Zugangsdaten und lasse den Würfel unten. Wir haben einen ähnlichen Fall und untersuchen das ganze.


#5

Habe dir die Daten gesendet… wie ich im anderen Fall Gelsen habe , kümmert sich @Andreas darum - korrekt?


#6

Nein, das war auf was anderes Bezogen. Wir schauen uns das gerade an, wird aber sehr wahrscheinlich eine neue Beta voraussetzen. Ganz so schnell geht das leider nicht :frowning:


#7

Mmmm ne neue Beta voraussetzen? Ich habe es geahnt…:see_no_evil::joy:

Mmmm ok, Backup von heute Nacht zurückspielen geht nicht?

Es wäre nur cool, wenn ihr mich auf dem laufenden haltet… THX


#8

Habt ihr den Zugang wieder ausgeschaltet? Oder war ich das?


#9

Aktuell brauchen wir deinen Zugang nicht mehr, wir wissen, woran es liegt :slight_smile: Du kannst natürlich auch ein Backup einspielen, wenn du nicht auf die nächste Beta Version warten möchtest.


#10

Ok … also schonmal gut, dass ihr den Fehler gefunden habt.:+1::+1::+1:

Das mit dem zurückspielen kommt jetzt natürlich drauf an … wie lange es in etwa bis zum nächsten Release dauert :joy:


#11

Ja, wie lange wird es grob dauern bis zur nächsten Beta? Seid ihr bei mir auch fertig?


#12

Das kann ich leider aktuell noch nicht sagen. Ihr könnt eure Zugänge aber beide wieder schließen.


#13

Ok, aber den Z-Wave Würfel lass ich ab bis zum Update?


#14

Genau, sobald das neue Update dann da ist und installiert ist könnt ihr eure Würfel wieder raufsetzen.


#15

Also eben versucht das Backup von heute Nacht herzustellen… das geht schonmal nicht- bzw. Führt zum gleichen Ergebnis


#16

Du brauchst eben die Version vor 2.24.0 also in dem Fall 2.23.1


homee verliert ständig Verbindung, mittlerweile nicht mehr erreichbar
#17

Bin ich schon dabei … die wieder herzustellen. Ich dachte, dass es nur an dem geräteleichen löschen lag… gespannt ob Wiederherstellung funktioniert.


#18

Ich depp … habe nur die Backupdatei eingespielt.:see_no_evil::see_no_evil:

Ich warte auf das Update…


#19

Dennoch Eibe Frage… habe den V2 und wollte es doch mal mit dem USB UPDATE versuchen. Habe jetzt 10 Kabel versucht … weder MAC noch Windows Rechner erkennen den Cube.

Gabs da mit dem V2 nicht mal ein Problem, dass nur linuxsysteme den Cube erkannt haben.


#20

Ich hoffe Deine USB-Buchse ist nicht abgebrochen.


#21

Nein - da bin ich gaaaaannnzzzz vorsichtig.