Community

Suche Bewegungsmelder für den Aussenbereich


#26

Wie ist dein Aufwachinterwall eingestellt?


#27

Ich habe keine Parameter geändert, ist laut homee 4 Stunden…

Viele Grüße
JayJay


#28

Hallo, ich habe schon alles durch. zum Ausprobieren 4min, zum stromsparen 48H.
Inzwischen kam diesbezüglich auch ne Antwort aus Hohenstein-Ernstthal:
Z-Wave Support schrieb:

Hallo,

Setze die Geräte bitte auf Werkseinstellungen zurück und inkludiert Sie erneut. Der Testmodus sollte beendet werden wenn die Gehäuse geschlossen sind. Sollte das nicht funktionieren. Die Geräte einem Austausch.

Viele Grüße

Z-WAVE Support

Beitrags-Link: http://zwave.de/foren/thema/testmodus-bei-bewegungsmelder-sp816-und-sp103-wird-nicht-deaktiviert/#post-40099



#29

hier noch mal der richtige Link:

http://zwave.de/foren/thema/testmodus-bei-bewegungsmelder-sp816-und-sp103-wird-nicht-deaktiviert/


#30

Vielleicht ist der neue von Hue bald eine alternative:


#31

10-12 Monate wäre ja ok. Ist aber leider ein Traum. Max. 2-3 Wochen. Dann sind die Batterien leer.
Das heisst, die lange Leiter rausholen und in 4m Höhe an den Dachkasten ran. Zum Glück habe ich den Bewegungsmelder an Magnetplatten für Rauchmelder verklebt. So brauche ich ihn nur abziehen und muss nicht noch da oben die beiden Schrauben lösen


#32

Ich möchte gerne wissen ob bei mir nachts irgendjemand am Haus vorbei schleicht.
Evtl. für eine Außenbeleuchtung entlang des Gehwegs.
Dafür wäre ein Sensor mit einer Abdeckblende ähnlich einer Sonnenbrille schön.
Damit ich den Gehweg auf dem Schirm habe.
Den Straßenbereich (vorbeifahrende Autos) jedoch nicht.


#33

Mein Sensor ist jetzt nach 4 Tagen wieder grau.


#34

Du kannst den BWM doch entsprechend ausrichten und wenn das nicht reicht einen Teil der Scheibe abkleben.


#35

Das ist kurz…

Hast Du den mal auf Werkseinstellungen gesetzt und neu eingelernt?

Viele Grüße
JayJay


#36

Wie koennte man den resetten?


#37

Soweit ich weiß nur über die Zentrale, also Z-Wavegerät zurücksetzen… Evtl. ist aber auch Parameter 2 falsch gesetzt?

Es gibt aber auch einen SP816, der sieht genau so aus…

http://manuals-backend.z-wave.info/make.php?lang=de&sku=EVRESP816&cert=

Viele Grüße
JayJay


#38

Das ist der den ich oben gepostet habe. den habe ich noch mal extra gesetzt


#39

Ja, sorry, hast Du ja schon geschrieben… Ist mir nur unter gekommen, als ich nach dem Reset gesucht habe…

Und hat aber nichts gebracht?! Ich würde den nochmal neu anlernen und wenn das nichts bringt umtauschen…

Viele Grüße
JayJay


#40

Angelernt ist er neu.

Gekauft hatte ich ihn noch zu fibaro Home Center Zeiten.


#41

Den sehe ich gar nicht in der Homee Kompat. Liste. Ist der zigbee-basiert. Und wie lange hält bei Dir die Batterie?


#42

Weil er auch nicht offiziell unterstützt ist, nur der für den Innenbereich.

Grüße


#43

Kann man davon ausgehen, dass auch die anderen Philips Hue Sensoren unterstützt werden. Z.B. dieser hier: https://www.amazon.de/gp/product/B0748NCMNW/ref=ppx_yo_dt_b_asin_title_o00_s00?ie=UTF8&psc=1


#44

Dieser wird offiziell von homee Unterstützt, wie man hier nachlesen kann:

Und sonst gibt es ja keinen von Philips, außer wie oben erwähnt, den Outdoor.

& hier findest du alle Unterstützten Philips Geräte (ein bisschen Scrollen bus Philips kommt):

Hier findest du noch alle inoffizielle Geräte:

Grüße


#45

Danke, eine Fundgrube für mich