Community

Sensoren und Aktoren im Angebot mit Kommentaren und Hilfen rund ums Angebot !!!


#21

Das sieht doch gut aus.
Ich nehme an das es sich um den Sensor ganz oben handelt welcher nur halb abgebildet ist. Das Symbol ist ja vorhanden und die Werte auch… suppie.
Dann werde ich demnächst in eurem Shop zuschlagen.

Ich finde es super das ihr den Shop erweitert.
Sag mal bleibt der zwave Cube jetzt grün?

Gruss Thorben


#22

Nur vorrübergehend grün, bis wir wieder frische Bauteile zum produzieren haben.


#23

Das wäre ein Träumchen Aeotec :heart_eyes:


#24

verrückt, was ihr alles interpretiert. :slight_smile: verrückt.
Der “Hersteller” ist in unserem Shopsystem ein Pflichtfeld und da es “nur” ein Posten ist, wollten wir keinen neuen anlegen, daher als Lückenfüller der Standard Hersteller “Codeatelier GmbH”.


#25

Kurz vor Weihnachten darf man sich doch auch mal etwas wünschen, oder @Chris


#26

29,99 € statt 59,99 € (50,01% gespart)


#28

Noch mal zum OOMi Multisensor bei mir wird er garnicht erkannt @Chris wie hast du ihn zum laufen bekommen?

Der erste Fehler ist, dass teil ist per USB am Netzteil, da gibt es keine Aufwachzeit…


#29

Der Plug passt da auch sehr gut rein.

Was CA sich dabei denkt verstehe ich nicht.
Was im eigenen Shop zu verkaufen was nicht ordnungsgemäß angelernt werden kann.

Da kann ich nur den Kopf schütteln.
Aber es gibt ja ein Rückgaberecht innerhalb von 14 Tagen.


#30

Oh Mann, zu früh gefreut? Habe auch den Plug und Multisensor bestellt.


#31

Hab eben meine bekommen und zwei eingelernt , also bei mir sind sie angelernt und zeigen auch alles an mehr oder weniger , ich kämpfe noch mit den einstellungen , weil die lux nur sehr sehr träge reagieren und gefühlt auch irgendwie die temperaturanzeige ewig braucht .
bewegung wird einwandfrei angegeben.

Setz den Sensor mal komplett zurück , 20sec lang den Button auf der Rückseite drücken bis die Lichtshow durch ist. Dann nochmal als Aeon Multi 6 Sensor einlernen, nach dem startendes Einlernens aber nur einmal kurz den Button auf der Rückseite drücken, nicht wie man es meist gewohnt ist 3x.

Greeetz

Das Bild oben von Chris kann jedoch def. nicht dieser Sensor sein , weil er vom Profil her Da nicht angezeigt wird , sondern nur mit None.

Also Update:
Die Werte bis auf die Bewegung bleiben auch alle starr , der Sensor reagiert auf garnichts auch nach Stunden nicht, er sendet erst wenn man in manuell aufweckt , genau einmal. Egal ob ich im Batterie betrieb teste oder mit Usb Kabel. wenn ich jede Minute einmal wecke ändern sich die Werte ansonsten nicht.Ich warte noch eine Antwort dazu ab und ansonsten schicke ich die 3 Sensoren wieder zurück. Ich hab schon zuviel was nicht und nur halb klappt , das brauch ich nicht.


OOMI Plug Zwischenstecker
Oomi Multisensor 6-in-1
#32

Hallo @Dvirush1 das ist ja eigentlich ein 6-Fach Sensor, oder nicht?! In deinem Screenshot sehe ich aber nur 4 Messwerte.
Werden den die Vibration und UV nicht als Werte übermittelt?!


#33

Im Shop steht codeatelier GmbH als Hersteller!
Dann muß es doch kompatibel sein, oder?


#34

Der UV wert wird oben in den Diagrammen angezeigt und der 6te Wert ist der Manipulationsalarm.
Alle 6 werden auch im Homeegramm angezeigt als mögliche Auslöser, von daher ist es ok.

greeetz


#35

Wäre schön wenn zu diesem Sensor auch mal jemand von CA was sagen könnte …


#36

Da drin hat sich jemand von homee Team gemeldet


#37

Ja aber so wie ich das lese nur zu dem Plug, das nächste Update ist leider noch etwas mehr hin als das ich dinger zurück schicken kann , von daher wüsste ich schon gerne wo ich drann bin wenn ich fast 100Euro in der Luft hänge habe.


#38

Zb


#39

14€


#40

17,51 €


#41

Na, ist da jemand von euch auf MyDealz unterwegs :smiley: