Qubino Mini Dimmer - Merkwürdiges Schaltverhalten

Hallo und Frohe Ostern an alle!

Ich möchte mich kurz vorstellen und meinen überschaubaren “Smarthome Werdegang” sowie ein paar allg. Gedanken aber v.a mein(e) Problem(e) kurz vortragen und hoffe ihr verzeiht mir den längeren Text! :nerd_face:

Seit nun ca einer Woche bin ich stolzer Besitzer eines Homee Brain + Z-Wave Cubes und bin generell im Thema Smarthome eher noch ein Neuling habe dafür aber wenigstens grundlegende Kenntnisse der Elektroinstallation. Beim Thema Router bin ich zufrieden wenn er funktioniert. :nerd_face:

Leider treten seit der Ersteinrichtung immer noch Fehlfunktionen auf die ich trotz der Suche hier im Forum nicht beseitigen konnte und hoffe daher auf eure Hilfe, da meine anfängliche Begeisterung durch das Verhalten des Systems leider schon wieder etwas abgenommen hat - gar nicht mal wegen dem derzeitigen Stand sondern viel mehr weil ich gehofft und Freude daran hätte das System mittelfristig auszubauen und zu Erweitern.

Kurze Vorgeschichte; ich habe vor rd. 2 Monaten eigentlich nur spaßeshalber mit 2 Shelly Relais (Shelly 1) begonnen zu experimentieren und war hellauf begeistert!! - insbesondere was die blitzschnellen Schaltzeiten und die Integrationen in HomeKit angeht (trotz nicht offizieller Unterstützung).

Ich hatte als Steuerzentrale mein altes iPad, sowie als Eingabegerät mein iPhone X benutzt: Ein Relais übernimmt eine Gartenbeleuchtung im Außenbereich mit einfacher Schaltautomation durch HomeKit der andere hat meine Wechselschaltung im Schlafzimmer im Handumdrehen “smart” gemacht. Kostenpunkt ~20€ einziges Manko: man kann damit nicht dimmen!

Außerdem scheint auch in naher Zukunft keine Rolladensteuerung (via HomeKit) damit realisierbar zu sein und mir gefällt der Gedanke nicht irgendwann 30, 40 kleine WLAN Funker im ganzen Haus zu verteilen :see_no_evil:

Also musste eine Lösung her und ich entschied mich für Homee! - obwohl ich gerne grundsätzlich eine Bridge vermieden hätte — einfach aus dem Grund; je komplexer ein System umso umfangreicher die Fehlersuche oder anders ausgedrückt: weniger ist mehr — nichtsdestotrotz entschied ich mich letztlich nun doch für diesen Weg…

Grundsätzlich halte ich auch nicht viel von den Smart-Leuchtmittel (zumeist ja Zigbee) — ich denke wenn ein Lichtschalter dauerhaft eingeschaltet sein muss um ein Leuchtmittel zu steuern ist es nur “halb-Smart” zudem ist es mir nach wie vor wichtig die smart Funktionen in eine bestehende Elektroinstallation zu integrieren, dies hat zwei Gründe: zum einen denke ich sollte eine Schaltung generell jederzeit auch mit den physischen Betriebsmitteln funktionieren, zum anderen bin ich nicht der einzige Nutzer und ich denke wir alle haben Freunde und Familie die sich am ehesten mit der neuen Technik anfreunden können, wenn man nicht vorher die Funktionsweise erklären muss und sich ein neues System, unbemerkt im Hintergrund integrieren lässt - daher viel meine Wahl auf Z-Wave! :partying_face:

Neben dieser Voraussetzung war mir noch folgendes wichtig: die Dimmbarkeit sämtlicher Leuchtmittel und letztlich eine vollumfänglich Integration ins Apple HomeKit, ich dachte im Jahr 2021 sollten wir schon soweit sein :face_with_hand_over_mouth: stellte aber schnell fest dass trotz der “Werbeversprechen” (aller Seiten) das Produktangebot für gerade diese essentiellen Funktionen doch recht dünn angesiedelt ist! (Fibaro und Qubino für Unterputzschalterdosen scheinen hier im Z-Wave Bereich die einzig nennenswerten Vertreter zu sein, berichtigt mich wenn ich da falsch liege)

Nach einiger Recherche im Netzt startete ich also dann vor rd. zwei Wochen mit dem Homee B+Z sowie einem Qubino-Mini-Dimmer + Umrüsten von Schalter auf Taster + Umrüsten auf eine dimmbare E27 LED von Phillips - zunächst zu Test Zwecken nur in der Küche. Der Dimmer erfüllt laut Datenblatt alle meine Bedingungen:

  • Dimm- & Schaltbar via Taster (logisch)
  • Soft On/Off (langsames (1-2sek) Hoch-/ und Runterfahren der Lampe nach Taster/App Betätigung)
  • schalten von Lasten ab 1W (also LED tauglich, angeschlossen natürlich mit N-Leiter, habe die 2-Drahtmöglichkeit bisher nicht genutzt)
  • Kein klassisches Relais-klappern (wie zB noch bei den Shellys)
  • geringe Baugröße!! (sind wirklich unfassbar klein gemessen an dem was sie können)
  • Z-Wave Standart (erhoffte mir eine bessere Reichweite als Zigbee und stabileres Mesh, welches sich nicht mit der WLAN Frequenz stört)
  • Kleine Anpassungen am Gerät nachjustierbar (bspw. Schalt-/Dimmzeiten — hatte zuvor einen aktuellen Gira LED Dimmer im Einsatz welcher haptisch und -gemessen am Preis - auch funktionstechnisch nicht annähernd da heranreicht)

Nach der Installation dann leider die erste Ernüchterung: Funktion ist da, jedoch mit immensen Schaltzeitverzögerungen (dass was mich beim Shelly so sehr begeistert hat!) ergo: es dauert ca. 1,5sek wenn ich den Taster betätige (vertretbar) aber leider ca 2sek bis zT 5sek (!) bis die Lampe auch via App “erwacht” und dass ist mE dauerhaft nicht tragbar, vor allem in Kombination mit Szenen und/oder dem ausführen von Sprachbefehlen…

Hinzukommt keine korrekte Rückmeldung des Schaltzustand -> “keine Antwort” im HomeKit und der kleine Ladekreis im jeweiligen Button auf der Oberfläche rotiert gefühlt eine kleine Ewigkeit…

Außerdem noch ein weiteres Phänomen dass mir Sorge breitet (und mittlerweile auch bei den anderen Qubinos) bestehen bleibt: ich schalte die Lampe via App (Homee oder HomeKit) der Regler geht nach rechts, die Dimmleiste auf 100% (in HomeKit wird die Schaltfläche weiß) so wie es sein soll — doch dann geht der Regler kurz wieder auf “aus” bzw 0% (im HomeKit Schaltfläche ausgegraut und Status “keine Antwort”) und erst dann wieder auf EIN/100% bei Homee (Homekit: Schaltfläche weiß aber meistens bleibt Status bei “Keine Antwort”) es scheint also als ob das Relais den Schaltimpuls bekommt, die Lampen gehen auch an Softwareseitig aber nicht korrekt verarbeitet oder übermittelt und ihn erst nach dem kurzen “zurückschalten” übernimmt - frage mich ob dieses Verhalten durch die Qubinos/Z-Wave oder durch die Befehlsverarbeitung in Homee ausgelöst wird. :woozy_face:

Auf der Suche nach Hilfe hier in der Community habe ich zunächst erneut exkludiert/inkludiert, alles geupdatet, neu gestartet, Braincube als Bridge entfernt und wieder hinzugefügt - alles ohne Erfolg - soll heißen: alles funktioniert jedoch immer mit dem merkwürdigen Schaltverhalten und der HomeKit-Rückmeldung “keine Antwort” und eben den Schaltzeitverzögerungen.

Ein weiterer Vorschlag war nun lt. den Einträgen das Mesh-Netzwerk zu stärken, also habe ich trotz des relativ negativen Ersten Eindrucks nochmals investiert und 3 weitere Qubinos bestellt.

(->Aufgrund der Bauseitigen Einschränkung: viele flache Schalterdosen und meiner Funktionsansprüche kommen derzeit leider nur die Qubinos in Frage, zumindest konnte ich nichts vergleichbares finden und ich bin auch nach wie vor voller Hoffnung dass dies auch die beste Kombination darstellt - letztlich, aus meiner Sicht sollte dieser Funktionsumfang doch eigentlich auch mittlerweile “Standart” sein, weiß natürlich auch dass das andererseits ein “Meckern auf hohem Niveau” ist.)

In der Tat sind die Schaltzeiten etwas besser geworden: via Taster liegt die Verzögerung nun bei ~1sek an allen Lampen, was für mich vollkommen in Ordnung ist.

Beim Schalten via App oder Siri Sprachbefehl habe ich immer noch 2-3sek manchmal auch 5sek Verzögerungen sowie dass merkwürdige Schaltverhalten bei Betätigung in Homee oder HomeKit: An-Aus-An “keine Antwort” oder via Sprachbefehl gehen die Lampen zwar nach ca. 2sek an dennoch meldet Siri unmittelbar danach dass die Geräte nicht erreichbar seien.

Zudem kam nun auch noch ein HomePod Mini dazu da ich vermutete dass mein altes iPad Mini mit iOS 12.X der Übeltäter sei - dem war leider nicht so; die Shellys verrichten ihre Arbeit weiterhin makellos (natürlich ohne die Dimmfunktion, mit Relais-Klackern und eben via WLAN Funk aber dennoch: die Funktion ist tadellos und v.a blitzschnell — egal ob via App, Schalter oder Sprachbefehl…)

Mein Setup umfasst nun also folgendes:

FRITZ!Box 7490 - 7.21
Homee Brain Cube - 2.32.0
Homee Z-Wave - 3.95.0
Apple HomePod Mini - 14.4
iPhone X - 14.4.2
das iPad Mini ist bis auf weiteres nicht mehr in Betrieb.

4xQubino Mini Dimmer(bisher nur 3x verbaut) 2x hinter einem Taster, 1x hinter einer Steckdose (für Stehleuchte im Wohnzimmer)
(2xShelly Shutter - 1x Außenbereich, 1x im Schlafzimmer, soll durch den 4ten Qubino aber noch ersetzt werden da hier noch Schalter anstelle von Tastern verbaut sind habe ich den Einbau noch nicht vorgenommen)

Mein Setup ist denke ich für euch noch recht klein und übersichtlich und ich hoffe insgeheim dass der Fehler letztlich doch bei mir liegt und nicht in den Qubinos oder dem Homee selbst steckt. (-> vllt. also eine Einstellung am Router - hatte im Forum auch über die Funkkanaleinstellung der FRITZ!Box WLAN-Übetragung für Live TV optimieren gelesen aber eine Veränderung der Einstellung brachte keinen Erfolg/Besserung des Verhaltens)

Ich stehe nun also leider an dem Punkt wo ich überlege hier weiterzugehen oder doch nochmal alles zurück zu bauen, auf die Dimmfunktionen zu verzichten und weiter zu warten, wobei ich dass eigentlich sehr schade fände, zumal ich merke dass gerade abends das Licht so viel schöner ist, wenn die Helligkeit regulierbar ist - hätte gar nicht gedacht dass die Lichtstimmung so viel ausmachen kann — jedoch muss ich auch realistisch sein, ich bin weder Programmierer noch Großverdiener — ein paar Shellys hätten mich ca 80€ gekostet, mit den Komponenten jetzt gerade stehe ich bereits bei ca 500€, natürlich ist es mir das Wert gerade im Hinblick auf den Ausbau des Systems u.a Erweiterung mit EnOcean Cube für die Rolladensteuerung, sowie Einbindung aller restlichen Lichtkreise in der Wohnung und würde mich irrsinnig freuen dass System auch bei Freunden und Verwandten zu installieren — bis dato scheint das aber wohl noch in weiter Ferne zu liegen und ich hoffe ihr könnt mir doch wieder etwas Hoffnung geben! :slight_smile:

Ich weiß aus der Photovoltaik Branche wie schwer es ist Systeme unterschiedlicher Hersteller zu harmonisieren, gerade im Bezug auf das Thema Energiemanagement, die Energiewende und Ladeinfrastruktur für Elektromobilität generell - jedoch will ich das System nur unter dem Aspekt ausbauen dass grundsätzlich eine dauerhafte und vollumfängliche, stabile Funktion gegeben ist — natürlich ist es kein Problem gelegentlich mal nachzubessern, gerade habe ich allerdings eher den Eindruck dass hier die ein oder anderen Grundbausteine nicht ausgereift sind (sofern die Fehlerbilder nicht durch meine eigene Unachtsamkeit hervorgebracht sind) und ich kann nur sagen dass ich mir inständig wünsche dass die Smarthome-Systeme mittelfristig stabiler werden, vielleicht geschieht dies erst mit der Umsetzung des Thread-Funkstandarts aber das ist zZ ja noch Zukunftsmusik, letztlich sollten die Smart Home Anwendungen ja den “Spielzeugcharakter” verlieren, schließlich ist es mE die einzig ernst zunehmende Alternative gegenüber KNX/EIB Systemen welche nach wie vor (zu) teuer und im Bestand sowieso nicht zu realisieren sind.

Ich würde mich über eine baldige Antwort freuen, gerne gebe ich auch den Supportzugang frei, da ich hier noch komplett neu bin bräuchte ich nur die Info an wen ich mich da wenden kann, wünsche allen eine schöne Woche und viel Smarthome Freude!

PS: ist es möglich in homee die Skalierung für den Dimmwert anzupassen? Der Regler 0-100% zeigt nur Reaktion (in Homee wie auch HomeKit identisch) im Bereich 0-50% d.h wenn ich im Bereich 50-100% den Wert verändere tut sich gar nichts!

Habe das Verhalten einer 8W E27 LED von Phillips (dimmbar) auch mit einer herkömmlichen 60W & 100W “Glühbirne” verglichen - es scheint je mehr Leistung das Leuchtmittel hat, umso präziser funktioniert die Dimmersteuerung, ich will hier nicht kleinlich sein aber denke auch dass zumindest ein Unterschied zwischen 100% und 70% Dimmzustand ersichtlich sein sollte.

PPS: falls es hilft Hefte ich noch zwei Screenshots an: eine grobe Skizze meiner Wohnung zur Beurteilung der Mesh-Situation und Position von Router, Bridge und Steuerzentrale - WLAN ist in allen Bereichen der Wohnung ausreichend vorhanden - sowie dem Standard Bild (in HomeKit), kurz nachdem ich einen Schaltvorgang an meinen Leuchten ausgelöst habe - in diesem Fall: Arbeitszimmer + Küche Deckenlampe - Schlafzimmer und Garten sind die Shellies, die Stehlampe war bereits eingeschaltet, hat aber i.d.R das gleiche Problem wie die anderen Zwei !

Bild|230x500

Hallo @Reframed Du Herzlich Willkommen.

Mann muss sich wirklich zwingen um den ganzen Beitrag am Stück zu lesen. Und wenn man am Ende ist hat man den Anfang wieder vergessen. :joy::wink:

Z-Wave: Mehr hilft mehr. Soll heißen, mit steigender Anzahl an strombetriebenen Geräten wird das Mesh stabiler und zuverlässiger. Der homee selber hat eine sehr bescheidene Reichweite. Was auch sehr hilfreich ist, die Geräte unsecure zu inkludieren. Einfach mal die SuFu nutzen.

Ich persönlich habe auch auf Z-Wave gesetzt und mittlerweile über 100 Geräte im Einsatz. Und würde auch wieder auf Z-Wave setzen. Allerdings wäre bei Z-Wave homee bei mir nicht gerade die erste Wahl.
Sehr beliebt bei vielen homee Usern ist EnOcean. Ich persönlich finde auch, dass das die Stärke von homee ist. Ist meine persönliche Meinung und Erfahrung und auch der Grund warum ich homee nicht mehr nutze.

Zu den Qubino Dimmern kann ich nicht viel sagen. Habe ausschließlich Fibaro Dimmer im Einsatz. Und bin mit diesen absolut zufrieden. Verzögerungen wie Du sie beschreibst habe ich nicht.

Und jetzt lassen wir mal die echten homee User mal ran. :grinning::crazy_face:

1 Like

Hast du die Qubinos einmal kalibriert nach dem Einbau? Das ist wichtig, damit der Dimmer die Last kennt und auch kleine Verbraucher gut dimmen zu können. Sonst stimmt wie in deinem Fall die Anzeige nicht.

Was die Schaltzeiten angeht hilft es die Dimmer mit Hilfe des Eintrages „Qubino 3-Phasen Smart Meter“ zu inkludieren. Bei diesem wird die unsecure Inklusion gestartet und das hilft gerade später in größeren Installationen.

Bezüglich HomeKit und der „keine Antwort“-Problematik: hier gibt es genügend Threads mit dem Fehler und woran es liegen könnte. „Keine Antwort“ in HomeKit

1 Like

Darf ich fragen, wie man die qubino Dimmer Kalibrieren kann?

http://manuals-backend.z-wave.info/make.php?lang=DE&sku=GOAEZMNHHD1&cert=ZC10-19056504

3 Like

Parameter no. 71 – Calibration trigger
Choose when will be the calibration procedure triggered.
Values (size is 1 byte dec):
• default value 0 - calibration done after power cycle if module is excluded
• 1 – calibration done after power cycle regardless of inclusion status
• 2 – force calibration. Calibration will start immediately

3 Like

Parameter 71, 1 Byte, Wert 2.
Damit startet man automatisch den Kalibrierlauf. Sollte automatisch nach der ersten Installation gemacht worden sein aber da kann ja auch was schief gelaufen sein. Oder man hat den nach der Inklusion woanders eingebaut, andere Lampen eingesetzt etc…

3 Like

Danke für deine Antwort, hatte das mit der Autokalibrierung auch im Zuge der Installation gesehen und bin davon ausgegangen dass sie sauber durchgelaufen ist - ob sie allerdings vollständig und korrekt abgelaufen ist, vermag ich in der Tat nicht zu sagen.

Wobei mich der Hinweis aus der Installationsanweisung […] Kalibrierfunktion um den korrekten Betrieb in der 2-Draht-Konfiguration zu gewährleisten… etwas stutzig macht - habe wie erwähnt bisher alle Dimmer mit N-Leiter also „3-Draht Konfig“ (+ Taster) angeschlossen.

Nichtsdestotrotz werde ich also zunächst mal heute Nachmittag, sobald ich zu Hause bin den Befehl 71, 1 Byte , Wert 2 bei allen drei Geräten durchlaufen lassen - sofern ich euch richtig verstanden habe & dann Rückmeldung geben! Danke auch an für eure Unterstützung @ch.krause @danil

Leider kann ich mit deinem Hinweis “Was die Schaltzeiten angeht hilft es die Dimmer mit Hilfe des Eintrages „Qubino 3-Phasen Smart Meter“ zu inkludieren.“ noch nicht direkt etwas anfangen :hatching_chick:

  • Wo genau kann ich diesen Eintrag vornehmen?
  • ist es korrekt dass ich demnach vor der „unsecure Inklusion“ erstmal die Relais wieder exkludieren muss?

Indem Du beim Anlernen dieses Gerät auswählst. Da wird der homee gezwungen, den Qubino unsecure anzulernen, auch wenn er eine secure Inclusion dem homee anbietet.

Ja

1 Like

Ein Versuch wäre es wert. Die Tatsache, dass du ab 50% keinen Unterschied mehr siehst, hat mich darauf gebracht. Das klingt nach einer nicht richtigen Kalibrierung. Auch bei der 3-Draht Konfiguration ist das empfehlenswert. Schlimmer kann es ja nicht werden.

Was du auch einmal probieren könntest, wäre zum testen den homee anders aufzustellen. Ideal im nahen Umkreis zu allen 3 Qubinos. Also im Wohnzimmer. Nach dem Umplatzieren und dem Starten des homee in der App 3in paar Minuten warten, bis das lila(oder grüne) blinken aufgehört hat. In der Zeit wird das Z-Wave Mesh-Netzwerk neu aufgebaut und das Netzwerk ist in der Zeit stärker ausgelastet und Befehle kommen erst deutlich verspätet, bis gar nicht, an. Das dauert auch nur wenige Minuten. Je mehr Geräte du hast, desto länger wird es dauern.

Als kleine Hilfe auch noch eine Anmerkung zu den Geräteleichen die bei fehlerhaften Inklusionsvorgängen entstehen können oder mit der Funktion „löschen erzwingen“:
Diese Zahl sollte auch wenn möglich bei 0 liegen. Unter Einstellungen - Z-Wave Cube kann man sich das angucken und ggf. beheben. Funktioniert nicht immer alles auf einmal, manchmal mehrmals und erst nach einem Neustart. Sind Leichen vorhanden, kann das Blinken nach einem Neustart deutlich länger dauern und bei einer höheren Zahl kann die Performance darunter leiden. Was bei 3 Simmern aber nicht der Fall sein sollte. Nur als kleiner Exkurs am Rande für später. :grin:

1 Like

Zunächst noch einmal Danke für deine Überlegungen! @memooo

  • die Kalibrierung habe ich bei allen drei Qubinos, vorgenommen, ging ruckzuck - jedoch leider noch keine Verbesserung :pleading_face:

auch nach der Kalibrierung: wenn ich in 10% Schritten runter gehe tut sich bei den Lampen erst ab 50% abwärts etwas an der Helligkeit.

Zudem dass merkwürdige Verhalten; getreu dem Motto Bilder sagen mehr als tausend Worte habe ich dazu mal eine GIF erstellt (Videos kann man ja leider nicht hier uploaden — hoffe des klappt mit der Darstellung) Man sieht wie ich den Regler von 60% auf 50% stelle, dann springt er auf 57% um dann schließlich bei 50% zu verweilen - das gleiche Verhalten zieht sich bei allen „10er Schritten“ so durch, ich vermute dass was hier „fehl geht“ ist das gleiche was bei mir beim Ein-/Ausschalten passiert, ich würde es als eine Art Softwarebedingte Rückkopplung des Signals Beschreiben - denn: die Lampe dimmt bereits vor dem „Sprung“ oder geht aus bevor „keine Antwort“ erscheint. :sob:

-> hoffe die GIFs taugen was:

Bild Bild

Zu deinem zweiten Absatz: mein Homee ist bereits gewandert, ursprünglich stand er beim Router im Flur, dann nahm ich ihn kurz in die Küche, danach Wohnzimmer, nun das Arbeitszimmer :sweat_smile: dass die Reichweite sehr gering ist, habe ich auch bereits an einigen Stellen hier im Forum gelesen - aus meiner Sicht scheint es daran aber nicht zu liegen - keine der Positionswechsel brachte bisher Besserung oder schlechteres Ansprechen.

Das mit den Geräteleichen ist ein netter Hinweis, war ich auch schon bei anderen Einträgen drauf gestoßen und meine „Leichen“ betragen auch 0.

Nun noch zu deinem Vorschlag mit der Inklusion via Qubino 3 Phasen Smart Meter habe es nur mit dem Qubino im Arbeitszimmer versucht er spricht allerdings gar nicht darauf an! (oder mache ich was falsch? :thinking:)

Also ich habe zunächst den Qubino exkludiert Homee Einstellungen -> Z-Wave Cube -> Gerät exkludieren -> 3 mal Taster drücken -> fertig ging ruckzuck, könnte ich den ganzen Tag machen :sweat_smile:

Dann: Geräte -> + -> Gerät suchen -> Qubino 3 Phasen Smart Meter -> Verbindung starten -> :warning: hier soll nun „Taster S“ kurz betätigt werden, den gibt es beim Mini Dimmer aber nicht, kurzes betätigen von „Taster I“ bleibt ohne Ergebnis, dreimaliges tippen von „Taster I“ (wie bei der „herkömmlichen“ Inklusion für den Mini Dimmer bleibt ebenfalls ohne Reaktion)

:question:Frage: mache ich bei der unsecure Inklusion etwas falsch / respektive gibt es noch einen anderen weg „unsecure zu Inkludieren“? @ch.krause

Die Inclusion am Qubino ist (unabhängig von der Beschreibung für den Smart Meter) genaus zu starten, wie vorher auch. Erst am homee „Verbindung starten“ drücken und dann am Mini Dimmer Punkt 3:

Bei Z-Wave ist es egal, welchen Eintrag man wählt, bis auf den 3 Phasen Smart Meter. Da steht nur die Beschreibung, wie man beim jeweiligen Gerät den Inklusionsvorgang startet. Da einfach immer das machen, was in der Bedienungsanleitung vom Gerät lesen was zu tun ist.

Mein Mini Dimmer war auch etwas zickig, bei mir hat es dann geholfen den kurz Stromlos zu machen, in homee den Inklusionsvorgang zu starten und dann den Dimmer wieder mit Strom zu versorgen.

soo nach weiteren zwei Stündchen herumdoktern habe ich meine erste Geräteleiche erstellt :joy:

was wurde gemacht?

  • Exklusion Mini Dimmer Arbeitszimmer
  • 1 Inklusionsversuch via Qubino 3 Phasen Smart Meter
  • Nach dreimaliger Betätigung des Tasters bleibe ich leider beim Verbindungsaufbau hängen, mit Meldung Zeit abgelaufen quittiert
  • Homee heruntergefahren, umgestöpselt und unmittelbar vorm Qubino positioniert
  • 2 Versuch: gleicher Ablauf, ohne Erfolg
  • 3 Anlauf: Nun wie von @memoo beschrieben: Qubino Spannungsfrei -> homee in Inklusionsmode, Spannung drauf, wieder keine Verbindung
  • Jetzt die Geräteleiche entdeckt, also nochmal Exklusion (auch wenn der Qubino gar nicht im System war) dann Geräteleiche gelöscht, hoffe der Ablauf war so korrekt :see_no_evil:
  • Homee wieder heruntergefahren, wieder auf Schreibtisch aufgestellt, Qubino diesmal wieder via Qubino Mini Dimmer inkludiert, hat geklappt & ich stehe wieder da wo ich gestern war :sweat_smile:

…werde das wohl erstmal so belassen müssen und mich nochmal ein wenig in das generelle „Keine Antwort“ im HomeKit Thema einlesen, wenn meine Taster kommen baue ich zusätzlich einen Qubino im Schlafzimmer ein und schaue ob dass eine Besserung durch etwas gestärktes Mesh schafft!

Hallo zusammen, ich wollte nun doch nochmal meinen letzten Stand updated und mich entschuldigen dass mein Eingangspost etwas zu umfangreich war! …hoffe weiterhin dass mir jemand bei den letzten Zwei Punkten helfen kann! :blush:

ich habe nun auch den vierten Qubino verbaut, das Mesh macht bereits einen stabilen und reaktionsfreudigeren Eindruck - es bleiben lediglich zwei Punkte bei denen ich nicht weiter komme:

  • Erstens: Die Qubinos führen alle Befehle aus, leider bleibt die Meldung „keine Antwort“ in HomeKit bestehen! — mir ist nun folgendes Aufgefallen: wenn ich einen Schaltbefehl via App sende, wird er ca 1sek danach auch ausgeführt (egal ob ich nur einen oder alle gleichzeitig anspreche) wird allerdings immer mit „keine Antwort“ quittiert, wenn ich dann in Homee -> Einstellungen -> Sprachassistenten -> Apple HomeKit (Beta) -> auf Synchronisieren gehe werden alle Relais/Dimmer sofort in den richtigen Schaltzustand versetzt und sind wieder ansprechbar! Meine Frage: besteht hier nicht die Möglichkeit dass ganze irgendwie (:face_with_hand_over_mouth:) Softwaretechnisch entsprechend anzupassen? Im Prinzip bräuchte es also, so wie es sich für mich als Laien darstellt „nur“ eine Automation die nach jedem Befehl einmal Homee-HomeKit „nach-synchronisiert“ :bulb: Damit wäre mein Problem gelöst! :bulb:
  • Zweitens: auch nach der „Kraftkalibrierung“ der Qubinos ( Konfiguration -> Expertenmodus -> Parameter 72 / 1 / 2 )aller Dimmer bleibt die „Dimmrange“ im Bereich 0-50%, habe bei allen vier Lampen als Leuchtmittel Phillips LEDs 7,2W verbaut, es ist natürlich nicht allzu gravierend, dennoch würde mich freuen hier zum einen mal eure Erfahrungen zu hören (andere Dimmer/Leichtmittel/Z-Wave) und zum Anderen ob dieses Problem nicht auch softwareseitig angepasst werden kann?)

Grundsätzlich bin ich soweit zufrieden jedoch wie heißt es so schön „der Teufel steckt im Detail“ :ghost: