Community

Qubino Flush 2 Relais Schaltverzögerung


#1

Hallo!
Ich habe eine Frage bezüglich eines Qubino FLush 2 Relaise.
Ich habe eine Lampe daran angeschlossen. Zusätlich habe ich noch Hue Lampen in dem Raum verbaut, bei denen ich leider nicht die Möglichkeit habe diese über das Relaise zu schalten.
Deshalb habe ich zwei Homeegramme erstellt, damit die, wenn ich den Schalter drücke, mit ein und ausgeschalten werden.
Das ganze funktioniert auch soweit. Allerdings habe ich immer eine Verzögerung von ca. 2 sek. bis die Hue Lampen schalten.
Ist das normal oder sollte das eigentlich schneller gehen?

lg Gabschi


#2

Ich sehe oft ähnliches mit Qubinos.
Hab den Zwave-Stack von Homee im Verdacht. Passiert besonders beim mehrfachen Schalten, wenn viele Kommandos verschickt werden.

Stefan


#3

Soweit ich das richtig verstanden habe, nimmst Du den Schaltimpuls des an den Qubino angeschlossenen Tasters/Schalters in den beiden Homeegrammen, um die Hue-Lampen ein- bzw. auszuschalten. Eine Verzögerung von einer Sekunde wäre “normal”, da das Sensorsignal des Qubino erst mal zum homee, dort in dem entsprechenden Homeegramm verarbeitet und die Aktion an die Lampen zurückgeschickt werden muss. Zwei Sekunden sind da aber schon eher grenzwertig.
Versuch mal als Auslöser in den HGs nicht den Tasterdruck, sondern die Stellung des Qubino-Relais zu nutzen. Nur so eine Idee .:wink:


#4

So, nach langer Testphase habe ich nun folgendes festgestellt.:

Die Qubino Relais benötigen teilweise bi zu 5 Sekunden um den Schaltzustand im homee zu ändern. Das ist natürlich viel zu lange um andere Lampen mit einzuschalten. Ich habe die HGs dabei mit Tastendruck und Schaltstellung probiert.
Dasselbe habe ich nun mit einem Fibaro Relias versucht, hier funktioniert es sehr gut, da die Schaltzustände innerhalb einer Sekunde aktualiesiert werden.

Das ist natürlich schade, denn ich wollte später ein Qubino Dimm-Relais verwenden, da ich mir dadurch den Hilfswiederstand beim Fibaro erspart hätte. -.-

Gabschi


#5