Community

Philips Hue Dimmer - Das Gerät ist schon in deinem homee eingelernt

Hola Zusammen,
ich habe mich hier im Forum schon umgeschaut, leider keine passende Antwort gefunden, eher offene Fragen.

Mein Problem. Mein Hue Dimmschalter hat von einem Tag auf den anderen nicht mehr funktioniert. Nach einem Drücken auf den Schalter, leuchtete die LED nur rot. Batterie ist ok, ich habe mit einer nagelneuen den gleichen Effekt.

Also habe ich Ihn aus homee gelöscht und versuch wieder neu anzulernen.

Geht aber nicht. "Das Gerät ist schon in deinem homee eingelernt"

In der Liste der Geräte ist er nicht mehr drin. Ein Neustart von Homee hat nichts gebracht.

Hat jemand eine Idee?

Vielen Dank!
Gruss Doc

Das mit der roten LED hatte ich auch schon mal. Die Lösung aus dem Forum hier ist den zigbee Würfel kurz abnehmen und wieder drauf. Danach geht die Fernbedienung wieder.

Mach das mal und versuche dann nochmal einzulernen.

Ansonsten schon mal "Gerät löschen erzwingen " und den Einstellungen versucht?

Grüße
M

Hi @DrMxxxxx
Danke für die schnelle Antwort. Löschen erzwingen geht nicht, das Gerät ist nicht in der Liste.
Werde den Homee jetzt mal aus seinem 3D Druck-Haus rausholen und den Zig Würfel entfernen.

Ich berichte dann. :slight_smile:
Gruss Doc

Die Teile waren auch bei mir absolut unzuverlässig. Hatte mal 5 Stück und jetzt keinen mehr :man_shrugging:t2:

Bei mir gehen die Dinger - bis auf das o.g. Problem ab und an - recht zuverlässig. Noch. :wink:

Ja, das Problem kenne ich - allerdings nur mit einem (von 4) Dimmer. Ich habe ihn auf Werkseinstellung zurückgesetzt, aus homee entfernt, den Zigbee-Würfel einmal kurz vom homee-Cube getrennt und neu angelernt. Hab bisher (ca. 4 Mal bisher) immer funktioniert. Ist natürlich nervig, aber es geht.