Community

NUKI Fehleralarm

In letzter Zeit habe ich bei homee immer Fehlalarme des Nuki Schloss. In der Nuki App wird aber kein Alarm angezeigt.

Jeden Tag dieser Fehlalarm.

Hallo bergjet,

hast Du eine Lösung für das Fehleralarm Problem?

Bei mir treten jetzt auch gehäuft Fehler auf.

Gruß

Doc Leisure

Die Fehler sind jetzt weg, keine Ahnung weshalb.

Moin berjet,
betreibst Du Nuki mit Accus oder mit Batterien - ich habe den Verdacht, nachdem ich auf Eneloop Pro (von Nuki empfohlen) gewechselt habe, haben die Probleme angefangen…
Gruß
Doc Leisure

Gut möglich. Hatte zu beginn auch Akkus. Jetzt nur noch Alkali Batterien.

Ich betreibe unseren Nuki mit Eneloop Pro Akkus und habe so gut wie keine Fehlalarme.
Der letzte, den ich bei homee rauslesen kann, war am 09.09.19.

Hab mal den Titel angepasst.
Ist ja kein Fehlalarm sonder Fehleralarm.

Moin,

ich habe mal “frische” Eneloop Pro eingelegt… das Ergebnis bleibt unbefriedigend. Ich habe mehr Fehlerzeiten als ordnungsgemäßen Betrieb ;-(

Ich werde mir noch einmal Batterien zulegen und damit testen.

Hat sonst noch jemand so viele Fehleralarme? Kann es evtl. auch am Türsensor von Nuki V2 liegen? Wobei Nuki selbst keinen Fehler meldet, nur homee…

Gruß

Doc Leisure

Nachdem ich eine defekte Nuki Bridge ausgetauscht habe, bekomme ich auch in homee ständig Alarme über eine Fehlfunktion:

Allerdings kommen diese Alarme, wenn ich das Schloss gar nicht benutze. Nuki funktioniert trotzdem einwandfrei und die Nuki App meldet selbst kein Problem. Wenn ich in homee das Schloss einmal schliessen/öffnen lasse, verschwindet der Alarm.

Mit der alten Bridge hatte ich diese Alarme auch manchmal, aber sehr selten. Jetzt mehrfach am Tag. :frowning:

Hat jemand das Problem lösen können? Ist klar, ob das ein Nuki-Problem ist, oder ist ggf. die Interpretation der API-Abfrage von homee fehlerhaft?

Ich werde jetzt auch mal die Akkus tauschen und probieren, ob es dadurch besser wird. Sollte dadurch das Problem verschwinden, sehe ich hier aber trotzdem Handlungsbedarf für die Nuki Integration, denn so etwas sollte nach Möglichkeit mit einem Workaround abgefangen werden.

Ich habe hin und wieder Fehlalarme. Allerdings nicht in dieser Häufigkeit.

Im Prinzip bin ich mit der Integration sehr zufrieden.

Hmm, ich kann mich kaum beklagen. Hatte nur Anfang des Jahres Mal einen Fehlalarm. Sonst läuft aktuell alles problemlos.

Ich Kämpfe schon seit Monaten mit den fehlalarmen.
Habe schon die Bridge, eine Android Box und 2 Android Handys als Bridge getestet.

Hilft bei mir alles nichts.
Per Nuki-App geht’s immer. Auch wenn die Reaktionszeit auch manchmal lang ist (vielleicht zu lange für homee).

Ich teste gerade verschiedene Standorte innerhalb des Bluetooth und WLAN Bereichs. Bisher ohne Erfolg :disappointed_relieved:

Ich hab diesen Spaß auch immerwieder… Egal ob mit Akku oder Batterie…
Lustigerweise sagt die nuki app aber nichts von irgend einem Fehler?

Gruß Alex