Community

Nach Update: Werte werden aktualisiert


#1

Hallo,

seit dem letzten Update funktionieren 3 meiner Geräte nicht mehr.

Bei beiden Devolo Zwischensteckern steht seit dem Update “Werte werden aktualisiert”…Aktionen werden nicht ausgeführt

Außerdem liefert der Devolo Hygrometer (ja, wird nicht offiziell unterstützt) offenbar ausschließlich 70% Luftfeuchtigkeit (ist wohl der letzte Wert).

Neustart aller Komponenten bringt nichts…was kann ich tun?


#2

Okay das ist nicht schön, aber kannst du uns mehr Infos zu deinem System geben ?
Welche SW Version benutzt du ?
Welche Würfel hast du im Einsatz?
Funktionieren andere Geräte des gleichen Funkprotokoll?
Was hast du bisher getan, genau Vorgehensweise beschreiben.

Dann können wir mal schauen ob wir Dir weiter helfen können.

VG Micha


#3

Ich würde mal die Verlaufsdaten löschen (bei Einstellungn) und homee neustarten.
Wenn der Devolo danach nicht geht, diesen neu abfragen.


#4

Version 2.23.0

Habe nur den ZWave Cube (grün). Andere Geräte (Devolo Thermostate) funktionieren.

Habe die Geräte neu gestartet (stromlos gemacht) und jetzt gerade auch die Verlaufsdaten gelöscht, Homee neu gestartet und die betroffenen Geräte neu abgefragt. Keine Änderung


#5

Bitte nach dem neustarten warten bis das grüne blinken aufhört! Kann auch eine halbe stunde dauern. Wenn du während dem blinken die geräte neu abfragst störst du nur den mesh aufbau


#6

Denn Hygrometer wirst du manuell aufwecken müssen, oder eine Wertänderung herbei führen.


#7

Kannst du die devolo Zwischenstecker manuell schalten( am Gerät )?
Evt. Holt es dem Mesh ja auf die Sprünge.
Ansonsten mal den Zwischenstecker Stromlos machen und in der Nähe von homee wieder anstecken.


#8

Manuell schalten geht.
Umstecken neben den Homee bringt keinen Erfolg…


#9

Hast du mal probiert den neu anzulernen ohne Ihn nochmal zurück zu setzen.
Dann würdest du sehen ob er noch gekoppelt ist mit homee.
Nur mal so eine Idee :bulb:.


#10

Neu anlernen ohne Zurücksetzen hat nicht geklappt (Gerät wird nicht erkannt, Zeit läuft runter).
Gerät löschen erzwingen funktioniert ebenfalls nicht, bleibt einfach da wo es ist… :frowning: