Community

Multisensor 6 in 1 defekt?

Hi zusammen,

Habe gerade eine Sensor bekommen, aber finde der sieht irgendwie nicht toll aus!

Kann mir jemand sagen ob das Gerät so aussieht oder ob das Amazon Päckchen ggf zuviel Druck hatte

Ist doch schief?

Also deine Fotos sind nicht besonders gut, aber da ich hier selbst welche habe, würde ich auch von einem Defekt ausgehen. :wink:

Danke …

Ist halt iphone

Hey @marvinbest,

ist wirklich unscharf, aber der Abstand ist bei Meinen genau so… Soll wahrscheinlich auch nicht dicht sein, wegen Luftfeuchtigkeit und Temperatur

Viele Grüße
JayJay

Aso dachte die spaltmasse sind so verschieden dass ich dachte es ist defekt. Ist es denn so dass auf der einen seite beim loch dunkel ist und bei der anderen seite das man diesen prom sieht?

Habs eh reklamiert und amazon schickt nen neuen. Die kann ich ja auch vergleichen

Eine Seite ist die LED die Andere der Lichtsensor…

Edit: Der sieht also ganz normal aus… :slight_smile:

1 Like

Ok dann teste ich den morgen mal!

SO hab ihn mal angeschmissen.
Aber die Werte verwundern mich sehr

Hast es ja kuschelig warm bei Dir :smiley:

Der Wert könnte hinkommen nur die Masseinheit nicht…

Ja braucht der ne Zeit bis der normal wird oder misst der wirklich so?

Was sind denn die besten Einstellungen?

Wie ändere ich denn das?

Ich würde behaupten, da ist beim anlernen etwas schief gegangen. Normalerweise sollte der °C und nicht °F anzeigen…

Ich habe aber auch in der Anleitung keinen Parameter gefunden, der das ändern könnte:
http://www.benext.eu/static/manual/aeotec/multisensor-6-ZW100-C.pdf

Ich würde den einfach nochmal löschen, auf Werkseinstellungen setzten und nochmal in der Nähe von Homee anlernen

Lässt Du den mit Batterie laufen?

Ja Batterien.
Meinste USB hat andere Werte?

nein, aber keine Aufwachzeit… Hat das neu anlernen etwas gebracht?

Mein 4in1 hat aus unerfindlichen Gründen geschätzt 24 Stunden gebraucht, um brauchbare Werte zu liefern - warum auch immer. Vielleicht einfach mal warten.

Gewartet! Nun gehts

Prima, das sieht doch schon besser aus… :+1:

Wie sind denn die Richtwerte bei Helligkeit, bzw wann löst Ihr was aus?