Kann keine Backups mehr erstellen

Der Test funktioniert. Hat auch sonst ohne Probleme funktioniert. Auch wenn FTP nicht als Backup Ort ausgewählt wird, Sondern nur die Dropbox, folgt die gleiche Meldung.

Moin @Steffen,

Hast du eventuell eine Idee?

Besten Dank im Voraus

@e.mohr kannst du mal bitte ein „/“ an dem Anfang im Ordner Feld setzen, ob es dann funktioniert?

Besten Dank für die Rückmeldung. Auch das funktioniert leider nicht. Weder bei Dropbox, ftp oder beides zusammen.

@e.mohr

Kannst du mir bitte einen Supportzugang per PN zukommen lassen, dann sehe ich mir das gerne mal an.

3 „Gefällt mir“

Hallo Zusammen,
ich habe seit ende Januar auch das gleiche Problem.
FPT und Dropbox Test OK & Backup fehlgeschlagen ("…Versuche Es später erneut")

Es ist doch keine Dauerlösung einfach KEIN Backup zu machen.

Hat schon jemand eine Lösung für das Backup Problem.

Bester Gruß
Andreas

1 „Gefällt mir“

hallo, am besten schaltest du auch einen Support Zugang frei und sendest diesen per PN an @Steffen
das ist zumindest kein allgemeines Problem, was du hast

1 „Gefällt mir“

Hallo @Steffen, ich habe das gleiche Problem. Habe schon den Dropbox Dienst gelöscht und wieder neu eingerichtet. Er ist sauber verbunden und aktiv, aber ich bekomme auch die o.g. Fehlermeldung. Konntest Du Andreas helfen? Vielleicht hilft mir diese Lösung ja auch - Danke

@CePe War die Verbindung vor dem Update aktiv gewesen oder hast du diese Verbindung zum ersten mal eingerichtet?

Hallo Steffen, dank für Deine schnelle Antwort. Ich hatte es vor langer Zeit mal eingerichtet und da es im homee als „aktiv“ gekennzeichnet war hatte ich es nie kontrolliert :smiling_face: . Da alle Updates auch immer sauber durchgelaufen sind, hatte ich auch nie Grund das Backup zu suchen.
Es ist mir deshalb erst jetzt aufgefallen. Ich habe nochmal sicherheitshalber die Dropbox getrennt, das homee Verzeichnis in der Dropbox gelöscht. homee sagt zwar, dass es verbunden ist, aber wenn ich beim automatischen Backup das Backup starten will, kommt die Fehlermeldung „Backup fehlgeschlagen, Ziel scheint nicht aktiv zu sein“.
Hoffe die Auskunft hilft weiter. Ansonsten kann ich auch gerne den Wartungszugang schalten.

Grüße
Christoph

@CePe

Kannst du mir bitte einen Supportzugang per PN zukommen lassen, dann sehe ich mir das gerne mal an.

Toller Support, vielen Dank für Deine Hilfe lieber @Steffen . Problem ist gelöst und homee läuft wieder sauber.

Nur mal so aus Interesse, was war denn das Problem?

@Steffen

ich habe das selbe Problem wie von e. mohr beschrieben.

Kannst du die Lösung verraten, oder geht das nur mit support Zugang?

@Festus01 leider ligt es wenig schon zurück, aber wenn nicht sende mir bitte mal einen Supportzugang per PN.

Hallo Steffen,
habe den Supportzugang aktiviert und dir ein Mail geschickt

@Steffen

Hallo Steffen, kannst du mir ein Status update geben.

Support Zugang ist aktiv.
Ich kann nicht mehr auf Homee zugreifen.

Wenn du keinen Zugang zum homee bekommst dann wird es der Support auch schwer haben.
Hast du den homee schon vom Strom genommen?
Usbupdate schon probiert ?

@Festus01 hattest du meine Antwort von heute Nachmittag nicht bekommen?

Dann sende mir hier bitte nochmal eine PN.

Problem ist nun gelöst.
Nach dem Zurücksetzen und Einspielen des Backups funktioniert nun auch das automatische Backup (inkl. Verlaufsdaten) wieder.
Nochmals Dank an Steffen für die Unterstützung.

1 „Gefällt mir“