Hoppe SecuSignal kennt "Geschlossen" nicht mehr

Moin homees,

seit kurzen kennt einer meiner Hoppe SecuSignal-Fenstergriffe den Zustand „Geschlossen“ nicht mehr. Wenn das Fenster tatsächlich geschlossen ist, erkennt er es als gekippt.
Wenn ich den Griff dann um 90° zur Seite drehe erkennt er korrekt „Offen“, drehe ich den Griff nach oben erkennt er korrekt „Gekippt“. Drehe ich ihn wieder nach unten wird nicht „Geschlossen“ erkannt, sondern wieder „Gekippt“.

Das Gerät löschen und wieder neu anlernen (ohne Repeater) in unmittelbarer Nähe zum homee hat keine Besserung gebracht.

Auch ein Anlernen als „Anderes Enocean-Gerät“ hilft nicht.

Hat jemand eine Idee?

Core Version: 2.33.1 (fdb8637a)
Web App Version: 2.33.2 (9298a605)

Hab ich auch schon gehabt bzw. auch gerade wieder ,so wie es aus sieht ist das Teil kaputt. Sind für den Preis schon ganz schön anfällig.

Bei mir hat es geholfen die Schrauben ein wenig zu lockern. Denn die darf man nicht zu fest anziehen, da sonst die Elektronik beeinflusst wird. Falls das nicht hilft, dann ist er irreparabel defekt.

Versuchen schrauben nicht so fest anziehen.

Oder defekt, hatte beides schon.

Wenn Du den Griff abschraubst, kannst Du ihn ja mal in 90° Schritten mehrmals im Kreis herum betätigen. Wenn er dann immer noch kein Geschlossen in der homee App anzeigt, dann ist er definitiv defekt.

Bei mir hatte es geholfen den grauen Punkt etwas einzudrücken und dann nochmal den Griff zu bewegen. :man_shrugging:
Danach wurde wieder alles richtig erkannt.

2 Like

Hab ich auch versucht aber leider nichts gebracht. Wohl doch defekt.:sob::sob:

Du könntest ja gleich den neuen hoppe Griff kaufen ( eFenstergriff AutoLock) und testen ob der in Homee funktioniert :grin:

Technisch sehr interessant, aber mit der LED sieht es nicht so schick aus auf den Fotos finde ich.

Die sind mir zu teuer.

Der Tipp von @Ibizadriver hat das Problem auch bei mir gelöst. :smiley:

1 Like

Absolut hässliches Teil.🙋

Schön ist definitiv was anderes und ich glaube auch nicht so recht dran das homee hier zeitnah eine Implementierung vor nimmt.

Also ich hatte das auch. War wirklich ein Defekt und habe innerhalb der Garantie direkt einen Ersatz bekommen. Bei mir war es die Balkontür. Tägliches öffnen bis zu 20 mal, je nach Jahreszeit.

Das ist bei mir mittlerweile der dritte der den Geist auf gibt. 1 war gleich am Anfang defekt der nächste vor 6 Wochen und jetzt schon wieder einer . Für das Geld finde ich die Haltbarkeit schon etwas sehr gering. Die Teile waren gerade mal ein Jahr alt.
Da muss ich mir wohl oder übel was anderes überlegen.

Merkwürdig…ich hab meine beiden seit genau drei Jahren im Einsatz an den Balkontüren…will ja nichts beschreien, aber noch ist alles problemlos, nur der Empfang eher mau durch Körperabschirmung, aber dennoch vorhanden.

1 Like

Ich korrigiere nur ungern: der Tipp von @Ibizadriver ist ein Resultat dessen, dass die Schrauben zu fest angezogen wurden! Das sieht man auch auf dem Foto, dass der „graue Punkt“ auf Höhe der Schraube ist und dadurch das Gehäuse gequetscht wurde und die Elektronik beeinflusst ist. Also passt einfach beim Einbau besser auf!

Der Fehler trat aber auch bei ausgebautem Griff, also ganz ohne angezogene Schrauben, auf.

Naja, von so einem Teil erwarte ich eine installationssichere Konstruktion

1 Like

:+1:

Nach fest kommt ab! :wink:
Aber zumindest einen Hinweis in der Bedienungsanleitung könnte Hoppe geben?!
„Bitte nicht zu fest anziehen“ :grinning:
Oder noch besser den maximalen Drehmoment in Nm angeben.