Community

Homee verbindet kurz und ist dann wieder weg


#1

Hallo zusammen,

keine AHnung warum aber es fing an vor ein paar Wochen, da war Homee sporadisch mal aus dem Off nicht mehr erreichbar und ein Neustart (Kabel ziehen) hat geholfen. Doch seit jetzt zwei Tagen ist es nicht mehr in den Griff zu bekommen: Wenn ich neustarte bekomme ich für eine Minute Verbindung, danach ist vorbei. Weder per App noch per Web, keine Chance. Der weiße Würfel leuchtet Grün, Homee schaltet auch die Geräte richtig in der Zeot wenn ich keinen Zugriff habe.
Brain ist V1.

(Rede hier über den Fernzugriff)

Besitze eine Fritzbox, ist auch auf dem aktuellen Stand.

Kann mir jemand helfen?

Danke und Gruß
Micha


#2

Klappt der lokale Zugriff?


#3

Hallo Kobold,

danke für die Antwort - habe ich noch nicht ausprobiert. Seid heute früh funktioniert wieder alles wie als wenn nichts gewesen wäre, ganz im gegenteil, sogar viel schneller als vorher ?!?!?!?

Trotzdem probiere ich den lokalen Zugriff die Tage mal aus, wenn es wieder auftritt kann ich dann agieren. Danke schon mal…

Gruß Micha


#4

Hallo Kobold,

nachdem es zwei Tage ging nun wieder der Vollabsturz, Sprich keinen Zugriff mehr.
Natürlich immer dann wenn ich nicht daheim bin und meine Frau ist kurz davor die “Rückrüstung” zu beantragen :wink:

Jetzt habe ich mal aus der Fritzbox die IP von Homee rausgesucht und in die lokale URL eingefügt, kein Erfolg, kann Seite nicht laden.

Trenne ich Homee vom Strom und stecke es wieder ein, komme ich auf den lokalen Zugriff. Ergo liegt es an wohl eher an Homee und nich am Fernzugriff.

Hat jemand Ideen was ich machen kann? Ich kann dort gefühlt auch leider kein Muster erkennen, ma ging es nur ein paar Sekunden gut und ein anderes mal zumindest für 1 bis zwei Tage…

Danke und Grüße
Micha


#5

Klingt nach einem Supportfall
Schreibe mal an Support @ hom.ee


#6

War die Adresse nicht support[at]homee.de?


#7

Hi Micha,

bringst du den Support-Zugang noch an? Falls ja dann sende mir doch bitte mal die Zugangsdaten via Privatnachricht. Dann schau ich mir das morgen an. :wink:

PS: Support-Zugang unter homee - > Einstellungen - > Fehlerbehebungen

LG Volker


#8

Hi Volker,

Habe es grade versucht und komme jetzt wieder nicht drauf (vor ca 30 min erst vom Strom getrennt, dann ging es kurz), werd dann Morgen früh direkt noch mal vom Strom trennen und den Supportzugang freischalten + per PN die Daten senden. Wenn ich es jetzt mache kann es ja sein dass es bis Morgen früh schon wieder nicht geht…

Also schon mal Danke und bis Morgen früh :wink:

Cheers Micha