Community

homee ohne Verbindung, auch nicht nach Neustart


#1

Guten Morgen allerseits, seit heute morgen ist mein homee nicht mehr erreichbar.
Weder per iOS App, noch Android App oder per Web App. Stecker ziehen bringt auch nichts.
Lämpchen ist allerdings grün. Was kann ich noch machen?

Gruß


#2

Vielleicht ne blöde Frage,aber geht dein Internet zu hause? ich bin bei 1und1 dsl und seit Übernacht geht da nix mehr. Somit ist auch mein homee offline und nicht erreichbar, tut aber wie er soll.
Führt deiner denn die HG aus? Ist er im Router verbunden mit dem internet?
Edit
Ich habe den Titel mal angepasst auf “ohne Verbindung”


#3

Zusatzfrage: klappt der lokale Zugriff über die IP Adresse?


#4

Probier mal lokal zuzugreifen:

Statt der homeeID aber die lokale IP eingeben, sonst geht die Verbindung über den Proxy…


#5

Ich bin auch bei 1&1, jedoch läuft das Internet daheim, homee ist über die lokale IP nicht erreichbar. Es ist jetzt sehr ärgerlich, da es morgen in den Urlaub geht…
Gruss


#6

Im Router ist er auch nicht mehr zu sehen? Vll mal Netzwerkreset versuchen? Spannt der homee dann wieder ein eigenes W-LAN auf?


#7

Also in der Fritzbox Oberfläche ist der homee zu sehen. Mit Netzwerkreset meinst du mal den Stecker vom Router ziehen?


#8

Ein Neustart des Routers kann in der Tat nicht schaden

Wenn das dann nicht hilft

Netzwerkeinstellungen zurücksetzen

https://hom.ee/content/docs/2-wlan-reset/wlan-reset.pdf


#9

Naja er ist per LAN angeschlossen, spielt das eine Rolle?
Reset habe ich gemacht, keine Änderung bisher.


#10

Ach so, via LAN… Hmm, hat der LAN-Adapter vll einen an der Mütze?


#11

Den Adapter habe ich mal auf Verdacht gewechselt, weiterhin kein Zugriff auf den homee.


#12

Ich weiß nicht, ob ich pauschal dazu raten soll, aber unter Umständen hilft ein Werksreset? Falls denn ein Backup vorhanden ist.

Gibt es eigentlich eine eineindeutige Verhaltensmaßnahme bzgl der Funkwürfel, wenn der Plan ist, nach dem Werksreset ein Backup einzuspielen?


#13

Werksreset wäre möglich, Backups liegen auf der Fritzbox. Wie mache ich den Werksreset? Was meinst du mit Verhaltensmaßnahme? Ich mache den Reset und stecke die Würfel wieder zusammen und spiele danach das Backup auf.
Gruß


#14

Ich habe von offizieller Seite, also in Anleitungen, bisher meiner Kenntnis nach nie gelesen, dass die Funkwürfel unbedingt abzunehmen sind, wenn ein Werksreset ausgeführt wird. Aber ich würde natürlich in jedem Fall die Funkwürfel beim Reset entfernen.


#15

Ich hab vor einigen Tagen ja einen Werksreset gemacht. Hatte die Würfel auch abgenommen. Irgendwo hatte ich gelesen, dass sonst alle Geräte wieder neu ein gelernt werden müssen…da würde wohl auch kein backup helfen. Ob es wirklich so ist, weiß ich nicht. Aber so funktionierte es bei mir…auch mit dem anschließenden backup.


#16

Ja, so etwas stünde dann aber auch besser mal in der Anleitung.


#17

Wenn ich diesen Fred richtig interpretiere sollte man Zigbee und ZWave unterschiedlich behandeln :frowning: :(:grimacing: :(:rage:


#18

Das muss dann alles warten, bis wir wieder aus dem Urlaub zurück sind. Danke schon mal


#19

Werksreset habe ich nun durch geführt. Ich verzweifle allerdings beim einspielen des Backups…

Edit: Ich konnte nun ein älteres Backup einspielen, welches nur 1,3 mb groß war.
Das aktuellste mit 4,7 mb und auch einige vorher ließen sich nicht einspielen.

So, wie es jetzt ist, kann ich aber leben.
Alle Geräte und Homeegramme sind wieder da.
Gruss


#20

Wenn Dein Backup wächst (durch viele Logins von verschiedenen Geräten oder 3rd-party Tools wie Homebridge. Node-Red, imperihome), dann melde die entsprechendenden User manuell ab (unter Einstellungen), mach einen Reboot und dann ein neues Backup. Die Grenze liegt irgendwo bei 3MB, ich fange an das bei Backups von mehr als 2MB zu tun…