Community

homee konnte sich nicht mit dem WLAN verbinden...

Hallo zusammen,

ich bin seit ein paar Tagen neuer Besitzer eines Homee (v 2.14).
Leider stellt sich die Erstinstallation schwerer da als gedacht. Nachdem ich meinen homee gestartet und mich angeldet habe, wollte ich diesen in mein heimisches WLAN integrieren (Fritzbox 7490).
Leider bekomme ich ständig die Fehlermeldung “homee konnte sich nicht mit dem WLAN verbinden. Bist du sicher, dass du das Passwort richtig eingegeben hast?” -> Ja ich bin mir sicher :wink:
Habe meine WLAN SSID schon geändert und Leerzeichen entfernt, aber leider war das erfolglos.
Kann mir hier jemand weiterhelfen? Danke.

LG
Waldemar

Hallo Waldemar,
versuch es mal mit dem WLAN Schlüssel der unten auf der Fritzbox steht.

Gruß
Holger

Habe ich bereits. Leider ohne Erfolg.

2.4 oder 5GHz Wlan? homee funktioniert mur mit 2.4. Ansonsten müssen wir uns mal Deine WLAN-Einstellungen im Detail ansehen…

Dürfen, laut FritzBox, sich neue Geräte mit deinem WLAN verbinden oder eventuell nur bekannte?

das meinte ich mit den nächsten schritten :wink:

2,4 und alle neuen Geräte werden zugelassen

Hm, die neue Firmware auf dem Router?

Jap

Das hört sich verdächtig nach dem selben Problem an, dass ich am Anfang hatte.
Leider konnte ich den Fehler nicht lokalisieren :unamused:

Ich hoffe, dass hier der Fehler eindeutig zu identifizieren sein wird.

Gruß

Wie hast du es denn gelöst?

Weiß ich leider selber nicht genau :pensive:

Kannst ja hier einmal durchlesen, sind glaube ich alle Möglichkeiten aufgeführt die die Community zu bieten hat !

Gib nicht auf,
homee, CA und die Gemeinschaft hier sind der Hammer :hammer:

Grüße und Daumen drück :slight_smile:

1 Like

Besteht das Problem noch?

Ich wollte mir gerade den aktuellen Status anschauen, weil ich gestern leider keine Zeit für den homee hatte und siehe da: er ist mit meinem WLAN verbunden. Samstag abend war ich definitiv nicht drin und gestern habe ich wie gesagt nichts gemacht. Sehr merkwürdig :laughing:
Ich danke euch aber schonmal sehr für eure Unterstützung. Bin mal gespannt wie es weitergeht

3 Like

Hallo,

ich habe ein ähnliches Problem - gestern hat sich mein homee einfach nicht mehr mit dem heimischen WLAN verbinden können. Ich hatte dabei lediglich den WLAN Kanal geändert. Plötzlich tauchte auch das eigene homee-WLAN wieder auf. Der homee hatte scheinbar einfach in den Standalone Modus gewechselt. Ein neues Verbinden klappte zunächst überhaupt nicht. Das WLAN wurde nicht gefunden, obwohl der Accesspoint (Unifi AC Pro) keine 5m entfernt ist. Blöd ist auch, dass man kein WLAN manuell angeben kann. So kann man sich nicht verbinden zu einem WLAN, welches die SSID ausgeblendet hat. Oder habe ich den betreffenden Punkt einfach nicht gefunden?
Nachdem ich dann die Netzwerkeinstellungen des homee nochmals zurückgesetzt hatte, klappte es erneut nicht. Erst nachdem ich den Strom trennte und neugestartet hatte, wurde das WLAN gefunden. Jetzt ist die Verbindung wieder stabil, aber ein wenig merkwürdig finde ich das schon.

Zur versteckten SSID findest du hier etwas: