Community

homee Fernzugriff getrennt | seit 24.Mai 22:02 Uhr


#1

Leider verbindet sich meine Homee Cube nach dem letzten Beta Update auf 2.24.0 RC6 nicht mehr mit dem Fernzugriff. Habt ihr ähnliche Probleme?
Der Zugriff direkt über die IP funktioniert hingegen.


Immer wieder Fernzugriffs-Verbindungs-Probleme
#2

Ich kann das Problem bestätigen, denke aber das es wieder mal am Proxy liegt. Bei mir gab es die Verbindungsprobleme heute morgen schon mal. Zur Zeit ist die Verbindung aber schon seit einer Stunde getrennt :open_mouth:


#3

HAB noch die RC4 drauf und auch keinen Fernzugriff …liegt wirklich am Proxy


#4

Desgleichen. RC4, seit 22:02:37 getrennt.


#5

Guten Morgen,

das Problem scheint sich nicht selbstständig zu lösen, denn der Fernzugriff ist immer noch getrennt und kein Zugriff über die Apps außerhalb des lokalen Netzes bzw. per Webapp möglich.

@Support hier sollte doch mal jemand von euch einen Blick drauf werfen.

VG Sven


#6

Ich hab noch die 2.23. drauf und so gut wie keine Fernzugriffsprobleme:


#7

Rc6 Fernzugriff - Ausfall seit gestern Abend vernachlässigbar


#8

@Kobold wie meinst du vernachlässigbar?

Ich hab die gleiche Problematik wie @Kappezkopp und auch @Sven
Wobei sich das Wetter aktualisiert, obwohl der Fernzugriff seit gestern abend weg ist

Edit

Core Version: 2.24.0 (095d959 rc4)
Android App Version: 2.24.0 (Beta 2) (145)


#9

Guten Morgen,
Auch bei mir Version 2.23 seit gestern 22.02 Uhr kein Fernzugriff mehr! Bitte schnell beheben!


#10

Fernzugriff seit über 10 Stunden getrennt, auch nach Neustart um 8:30 Uhr. Angeschlossen über LAN.
Die Parallelität der Ausfalluhrzeiten bei verschiedenen Usern spricht für ein begrenztes Serverproblem.

@Support: Alle aufgeführten User haben seit dem 24. Mai um 22:02 Uhr keinen Fernzugriff.

@Kappezkopp, @acr, @MFV, @kawatom, @souly75, @Sven, @totodivx, @MC-Potsdam, @maetthy, @bigbummbarne


#11

“vernachlässigbar” :
Meine hier festgestellten 20sek Ausfall seit dem rc6-Upgrade gestern abend
(trifft weiterhin zu Stand 08:39)

Für andere Konstellationen trifft das natürlich nicht zu, etwa hier


#12

Du hast also auch einen fortdauernden Ausfall?


#13

Falls das auf mich bezogen war: nein

alles paletti, 20sek offline in 10 Stunden
Zugriff via UM Kabel (ipv4 und ipv6), FB 6490 mit FOS- 7.10 final
edit: 2.24.0 (6db31c2 rc6)


#14

Kompletter Totalausfall des Fernzugriffs seit Freitag, 24.05.2019, um 22:02:40. Alexa kann logischerweise auch nicht mehr auf homee zugreifen.

Core Version: 2.24.0 (6db31c2 rc6)
iOS App Version: 2.24 (4411)

Ausfall für paar Minuten ist uncool, über Stunden geht gar nicht.


#15

Auch kompletter Totalausfall des Fernzugriffs seit Freitag, 24.05.2019, 22.02 Uhr

Core Version: 2.24.0 (6db31c2 rc6)


#16

Mobil oder aus anderem LAN/WLAN?
Falls mobil - welcher Provider zuhause/ mobil?


#17

homee angeschlossen über LAN, innerhalb des WLAN kein Zugriff über Web-App, Zugriff über Android-App.
Ist aber bei der Parallelität der Ausfalluhrzeiten wohl auch zweitrangig. Wenn das nicht am Server liegt, fresse ich einen Besen
Besen raushol


#18

Mei mir absolut identisch! Außer das der Homee über W-Lan Zugriff hat.


#19

Moin, auch bei mir über Lan oder W-Lan nichts geht. http://stats.hom.ee/ zeigt zwar alles grün aber kann trotzdem keine Verbindung herstellen.
MC


#20

auch seit 22:02 Uhr?