Community

Homee blinkt abwechselnd orange/grün

Hi @Airwolf,
ich habe auch über diese Adresse bezogen und genau das gleiche Phänomen…scheint anscheinend eine defekte Charge zu sein… habe nun auch an den Support geschrieben…echt schade, dachte ich könnte am Wochenende alles einrichten…

Hmm, da wäre es doch wirklich mal interessant, was die Devs dazu sagen…

Habe genau das selbe Problem. Mein Brain wurde aber scheinbar direkt aus Stuttgart gesendet.
an @homee habe ich mal geschrieben. Abwarten…

Gleiches Problem bei mir - bei zwei Geräten - wäre schön, wenn wir eine Antwort erhalten - Danke vorab!

Ich habe ebenfalls das gleiche Problem. Habe ein Bundle mit zWave direkt hier über den Store bestellt.

Nachdem die Stromversorgung hergestellt wurde, blinkt der Brain Cube immer nur grün/orange im Wechsel. Ein Reset bringt keine Änderung. Hilft hier nur ein Austausch?

Hi Zusammen,

wenn ein Reset nicht funktioniert klingt das leider tatsächlich nach einem Hardware-Problem :frowning:

Lasst sie euch bitte dort austauschen, wo ihr sie gekauft habt. Wer direkt bei uns bestellt hat, bitte hier her schicken – wir wollen uns das natürlich anschauen:

Hallo, da hier fast ausschließlich Kunden betroffen sind, di ein Österreich bestellt haben, bitte um kurze Mitteilung ob wir das Produkt nach Österreich schicken sollen oder direkt nach Stuttgart? Besten Dank

Dann bitte an Energie Steiermark – sie lassen uns dann direkt einen zukommen.

1 Like

Ich habe das gleiche Problem. Heute meinen homee über Amazon erhalten.
Blinkt orange/grün und wenn ich ihn an mein Windows 10 Notebook anstecke, dann wird er von Windows 10 erkannt, allerdings ohne Treiber und das USB Laufwerk wird zwar angezeigt, aber sobald man darauf klickt, kommt die Meldung “das Laufwerk einzulegen”.

Jap, genau das selbe Problem wie bei mir…

@mexl74, du hast also nicht in Österreich bestellt? Verkauf durch Codeatelier, Versand durch Amazon.de? @Timo, dass sieht ganz nach einer kompletten Charge fehlerhafter homees aus? Die Besteller bei Amazon sollen dann direkt an euch retournieren?

So sieht das auch für mich aus. Mein Bundle kam auch über Amazon.
Ich habe um das ganze zu beschleunigen noch ein neues Bundle über Amazon geordert. Soll heute eintreffen, bin gespannt.
Falls der Brain-Würfel das selbe Problem hat müssen leider zwei Retouren zurück und ich hab immer noch kein smartes Zuhause :disappointed:

Ja genau – wir haben leider noch keinen hier um es genauer untersuchen zu können, müsste aber bald eintreffen.

Leider keine guten Nachrichten. Neuer Brain eingetroffen, selbe Symptome…

Hm,
das ist echt sehr blöd - würde aber zu einer, wie bereits vermutet, fehlerhaften Charge passen.
Ich muss aber sagen, ich habe zufällig auch genau heute meinen neuen Brain Cube bekommen, dieser funktioniert einwandfrei.

Hoffe das Team von homee bekommt bald einen defekten Würfel und kann das Problem ausfindig machen.

@Timo, ich habe meinen Cube heute mit DHL auf die Reise geschickt. Sollte spätestens Freitag bei euch eintreffen. Bin mal gepannt.

Bitte Ergebnis dann hier mitteilen - vielen Dank im Voraus!

@Timo Gleiches Problem hier. Homee Brain & EnOcean-Kit am Montag von Amazon bekommen und heute die gleichen Symthome bei der Ersteinrichting:

  • kein Homee WiFi AP
  • LED blinkt abwechselnd grün/orange
  • Reset, Strom an/aus, mit/ohne EnOcean führt zu keiner Änderung
  • Homee wird von MacOS als USB-Gerät Cube2.0 iMX 6UltraLite Industrial erkannt, aber nicht als Laufwerk gemounted

Gleich zurückschicken oder kurz warten 'was Ihr herausfindet?

oh damm it! Die EnoCean Bundles auch.
Schick die bitte als Defekt zu Amazon zurück. Sobald du die Würfel in die Post gegeben hast erhälst du von Amazon den Betrag erstatttet.
Bestell dann neu - aber nicht das “fertige” Bundle, sondern leg Brain und EnOcean einzeln in Warenkorb. Der Bundle Rabatt wird automatisch abgezogen und du bekommst sicher Ware aus einer anderen Charge.
So Sorry für den Aufwand!

1 Like

Danke für Deine schnelle Antwort @Chris! Hab ich gemacht und berichte morgen.