Community

homee abgestürzt bzw. ist nicht mehr erreichbar


#41

Hab denen heut meine Support-Zugangsdaten geschickt (nach Anfrage vom homee-Support).
Hab aber noch keine Rückmeldung und jetzt ist ja auch erstmal Wochenende.

Geändert hat sich bisher nur, dass jetzt GAR NIX mehr geht.
Waren bestimmt “die” vom Support :smiley:
:wink:

Nebenbei:
Mach grad ein WLAN-Reset.
Die LED blinkt orange, und blinkt orange, und blinkt orange…
Weiß jemand, wie lange dieser Reset dauert?
Kann ja keine halbe Stunde dauern…


#42

Ja, im Router konnte ich homee die ganze Zeit sehen.
Also per IP.
Jetzt mach ich grad nen WLAN-Reset, jetzt seh ich ihn also nicht mehr :slight_smile:

Hab ihn auch ohne Würfel gestartet.
Das Verhalten (auch das LED-Blinken) ist identisch, egal ob mit, oder ohne Würfel drauf.


#43

Logisch :wink: Sollte aber nur ein paar Sekunden dauern, danach fährt er hoch und du kannst Dich im homeeWlan anmelden… Orange blinken bedeutet das homee arbeitet… Was auch immer er da tut…

Hast du ein aktuelles Backup?
Da Du ja am Resetten bist, nimm bloss die Zusatzwürfel vor dem Werksreset ab, sonst kannst Du alles neu einrichten…

Viele Grüße
JayJay


#44

Da muss ich den Support jetzt in Schutz nehmen, die waren den ganzen Tag mit meinem homee beschäftigt:

Das war hauptsächlich Pascal, es hat sich aber so angehört, als hätte er weitere Unterstützung durch seine Kollegen gehabt bzw. in Anspruch genommen.

Ich hoffe aber natürlich, dass sie dann am Montag auch nach deinem Problem schauen.

Viele Grüße, Dieter


#45

:smiley: Danke :slight_smile:
Und hoffe, bei dir gehts wieder :slight_smile:

Nee, leider nicht.
Der blinkt jetzt seit 15 Minuten orange…

Aktuelles Backup hab ich.
Und die Zusatzwürfel hab ich auch runter.

Aber: Muss ich nach einem Werks-Reset, trotz Backup, trotzdem alle Geräte neu inkludieren?

Viele Grüße,

Torben


#46

Normalerweise nicht… Als ich damals umgezogen bin von dem V1 auf den V2 war alles so wie vorher.
Lediglich die Verläufe haben gefehlt…
Blinkt er immernoch?

Viele Grüße
JayJay


#47

Ja. Blinkt immer noch orange.
Hartnäckig, der homee :slight_smile:

Okay, vielleicht wag ich mich dann wirklich mal an einen Werks-Reset.

Drück die Daumen :slight_smile:


#48

Ich will Dich nicht dazu ermutigen, aber ich denke wenn er eine halbe Stunde blinkt, dann wird er das auch weiter tun…
Ich würde ihn vorher nochmal ein paar Minuten vom Strom trennen, dann nochmal versuchen zu starten, alles ohne Würfel versteht sich…

Was mich an der Situation stört, ist, das er in einem undefiniertem Zustand ist, das blinken sollte nicht so lange/dauerhaft sein…

Viele Grüße
JayJay


#49

Versuch das Mal vorher.

2.1. Netzwerk-Reset ( 5 Sekunden reset Knopf halten)
2.2 Im Standalone Modus, am homee “Verlaufsdaten gelöscht”
2.3 Standalone modus ausgeschaltet und WLAN eingerichtet…
2.4 Verbindung geht…


#50

Soweit ich weiß nicht - die Geräte werden in den einzelnen Würfeln gespeichert.


#51

Ja, das nervt mich auch etwas. Irgendwas läuft da unrund.

Bei mir hängt er leider weiterhin im Reset fest.
Ich komm überhaupt nicht mehr auf den homee bzw. kann nicht mehr auf ihn zugreifen. Ein eigenes homee-WLAN macht er auch nicht auf. Ich kann also die Verlaufsdaten auch nicht löschen (hab ich vor einiger Zeit, als ich noch drauf zugreifen konnte, aber schon mal gemacht).

Die Hoffnung stirbt zuletzt :slight_smile:


#52

Hallo zusammen,

mein Stand jetzt gerade: Ich hab wieder Zugriff auf meinen homee :slight_smile:

Nachdem ich gestern ziemlich feststeckte und nix mehr geholfen hat (Stecker ziehen, warten, Zusatzwürfel rauf und runter, WLAN-Reset, USB-Backup mit alten und neuen Versionen…), hab ich dann heute einen Werks-Reset gemacht.

Und zwar so:

Alle Zusatzwürfel runter.
Werks-Reset wie hier:


USB-Update, wie hier:

Allerdings hab ich die Zusatzwürfel auch beim Neustart NICHT aufgesetzt.
homee-Backup wieder eingespielt.
Alle Würfel wieder aufgesetzt.

Und siehe da, es geht alles (wieder).
Ich musste auch keine Geräte neu anlernen.

Jetzt bin ich gespannt, ob der ursprüngliche Fehler wieder auftritt.
Falls ja, schreib ich wieder :slight_smile:

Vielen Dank schon mal für all eure Hilfe!

Viele Grüße,

Torben


#53

Und ich bin wieder am gleichen Standpunkt angelangt . Homee nicht mehr erreichbar…
Hab Mal gepingt und das kam bei raus:


#54

Wie bereits damals vermutet, glaube ich nicht, dass es an den Verlaufsdaten lag. Bitte mach einmal ein Backup vom homee und setze ihn komplett zurück. Irgendetwas ist da nicht richtig.


#55

vor dem Reset: Funkwürfel abnehmen, oder?


#56

Ja!


#57

Ich wollte auch noch einmal meinen Senf dazugeben.
Ich habe mir seit dem letzten Beitrag (03.01.) einen Netzwerkadapter für den Homee gekauft. Seit dem habe ich auch keinen einzigen Absturz mehr gehabt!
Gruß