Community

homee abgestürzt bzw. ist nicht mehr erreichbar


#21

:slight_smile:

Okay, dann schauen wir mal.
Herunterfahren ist da eher Glaubenssache :slight_smile:
Allerdings ist das auch das Allerheilmittel, bei PC Problemen.
Wenn das System “komisch” wird, einfach mal runterfahren.
Schadet ja nicht :wink:

Ansonsten könnt ich noch zwei Sachen durchspielen.
Einmal könnte ich den Repeater (an dem homee grad hängt) gegen einen anderen ersetzen. Hab noch einen identischen.
Das wäre die kostenlose Variante.
Und zum Anderen könnt ich homee per LAN anbinden. Das wären wieder Kosten, aber wenns hilft, wär mir das die Sache wert.

Auf jeden Fall schon einmal vielen Dank für die Infos und Ratschläge.

Vielleicht kommt ja doch noch Licht ins Dunkle :slight_smile:

Viele Grüße,

Torben


#22

Hi,

Eigentlich sah ich eher das erneute aufspielen des Cores im Vordergrund :wink:

Am Besten Du lässt mal den Support drauf schauen, die haben da noch ganz andere Möglichkeiten zur Analyse… Ich sehe kein Anhaltspunkt warum ein anderer Repeater oder eine LAN-Anbindung hier etwas ändern sollte. homee verliert ja nicht nur die Verbindung zum Netzwerk, sondern bleibt komplett stehen und zwar schon bevor er etwas ins Tagebuch schreiben kann.
Aber wer weiß, bei homee kann man sich nie 100% sicher sein…

Viele Grüße
JayJay


#23

Ich hatte genau das gleiche Problem! Homee plötzlich nicht mehr erreichbar! Kein Neustart half nichts! Also machte ich ein Reboot! Danach das Backup wieder eingespielt und musste leider alle Geräte neu anlernen! Sie erschienen in der Leiste, waren aber alle grau und funktionierten nicht! Ich habe den Zigbeewürfel! Ich habe festgestellt das diverse Gerät einen zu schlechten Empfang hatten und sich immer wieder mal an und wieder abmeldeten! Dann habe ich an den Würfel einen zusätzliche Antenne rangemacht und alles Geräte haben jetzt super Empfang! Bis jetzt kein Absturz oder Abmelden der Geräte mehr!


#24

Wen sprech ich denn da am besten an?
(Bevor ich mich durchprobiere…)


#25

Ich würde es mit mailto:support@hom.ee versuchen.


#26

Danke :+1:


#27

Hi!

Bisher keine Reaktion vom homee-Team bzw. Support. Mittlerweile hab ich den Fehler öfter.
Vorgestern, heute…

Machts Sinn die homee-Leute direkt im Forum anzusprechen?
Alle auf einmal? Und hoffen, dass einer antwortet wg. Support-Zugang? :smiley:

Viele Grüße


#28

Vorhin hat @Pascal auch jemandem geholfen. Versuchs mal


#29

@BetaTobi
Hallo Tobi, über die Feiertage/Urlaubszeit hat sich einiges angesammelt, bitte noch ein wenig Geduld


#30

Eine offizielle Vorstellung wäre cool @Andreas


#31

Erst mal willkommen. :wink:


#32

Hi Andreas, alles klar.
Sorry, wollte nicht stressen :slight_smile:


#33

Willkommen !!! :smile:


#34

Auch von mir ein “Willkommen”, Du wurdest in Deiner Aufgabe schon sehnsüchtig erwartet.
Ich wünsche Dir viel Freude und viele Erfolgserlebnisse bei Deinem Tun.

Grüße
SmartHomer


#35

Herzlich Willkommen, du wirst hier sehnsüchtig erwartet, es gibt Einiges aufzuarbeiten. Gutes Gelingen und eine gute Zusammenarbeit.:wink:


#36

So, jetzt hats meinen homee zerrissen :frowning:

Kam vorhin nach Hause, ging wieder nix.
Und dann wie üblich den Stecker gezogen, kurz gewartet, und dann wieder eingesteckt.
Nix.

Nochmal.
Nix.

Mist.

Zur Info:
Wenn ich die Stromversorgung wieder einschalte, dann blinkt die LED ca. 7-8x grün, dann kurz konstant grün, dann ein paar Mal schnell grün, und danach konstant grün.
Danach ändert sich nix mehr.
Und auf den homee zugreifen kann ich jetzt auch nicht mehr.

Was ist jetzt die beste Reihenfolge?

  1. USB-Update
  2. WLAN-Reset
  3. Werks-Reset

?

Backup vom homee hab ich.
Aber die Geräte neu anlernen müsste ich nach einem Werks-Reset trotzdem, oder?


#37

hat homee evtl. sein internes WLAN geöffnet? siehst du etwas in der WLAN Liste


#38

Hab ich drauf geachtet und gecheckt.
Hat er leider nicht gemacht.

USB-Update hab ich grad hinter mir.
Hat auch nix geändert.

Das Update ging auch “sehr schnell”.
Jedenfalls war das Blinken der LEDs nur sehr kurz.
Danach weiterhin nur konstantes grün.
Und keine Verbindung. Kein neues WLAN :-/


#39

hm da fällt mir im Moment auch nichts mehr ein

das sollte sich der Support ansehen…


#40

Kannst Du ihn denn im Router sehen?
Hast Du mal ohne Zusatzwürfel gestartet?

Viele Grüße
JayJay