Community

Hilfe bei komplett Reset und Neueinrichtung gesucht


#1

Hallo ich bin absolut neu hier. Ich hoffe hier eine Lösung zu finden. Ich musste mein W-Lan in der Wohnung wechseln. Nun kann ich mein homee nicht mehr erreichen. Ich würde auch gern alles zurücksetzen und vollkommen neu beginnen, aber auch das gelingt mir nicht. Wie könnt Ihr mir helfen.
Vielen Dank im Voraus.
Rolf1


#2

Hast Du Dir diese Anleitungen mal angesehen und es damit versucht:

https://community.hom.ee/c/faq/homee-zuruecksetzen


#3

vielen Dank für die Antwort. Ich mache dies zum ersten Mal.
Ich hatte nach dem Kauf im Internet alles über die App installiert. Es ging auch alles gut. Ich habe keine eigentliche Anleitung


#4

Ich habe das Zurücksetzen nach Anleitung gemacht. Die LED brennt auch orange. Aber wie geht es jetzt weiter? Vielleicht eine dumme Frage, aber ich weiß nicht weiter.


#5

orange heißt, dass der homee sein eigenes lokales Netzwerk aufgemacht hast. Hier steht, wie es weitergeht. Ist wie beim ersten Mal einrichten:

Das kannst Du natürlich auch mit der Handy-App machen:


#6

Danke, Ich habe es über den Laptop gemacht, mich unter der Adresse http… vollständig angemeldet und gelange auf eine englische Seite mit GENERAL DASHBORD usw. und komme nicht weiter?


#7

Ich habe es nochmals mit dem Handy probiert. Ich bin in meinem Homee Netzwerk, habe mich über http… angemeldet, neuen Benutzer eingegeben, beim bestätigen “Grün Benutzer anlegen” kommt Fehler - “Es konnte kein Benutzer angelegt werden. Stelle sicher, dass du dich weiterhin im gleichen Netzwerk wie homee befindest”. Ich bin im Homee Netzwerk


#8

Wenn Du es über das Handy machst, kannst Du doch wieder die App nehmen, genau wie beim ersten Mal. Das mit http brauchst Du nur beim Browser über den Laptop.

Hast Du eigentlich eine Werksreset oder einen Netzwerkreset gemacht?


#9

Ich möchte meinen hoomee wieder benutzen. Die Daten die es bis jetzt gesammelt hat sind nicht so wichtig. Ich würde auch alles komplett noch einmal neu installieren. Aber benutzen möchte ich es wieder, denn das kann ich im Moment nicht. Wenn ich mich mit der App anmelde, kommt ständig die Meldung UPS es ist ein Fehler aufgetreten.


#10

Hast Du den Werksreset wie hier beschrieben gemacht:


#11

Ja. Die LED leuchtet auch orange und im wlan finde ich homee-00055…die Nummer meines Würfels.


#12

Dann das Handy mit diesem WLAN verbinden und mit der App die Neueinrichtung machen, wie beim ersten Mal.


#13

Das geht ja eben nicht. Es kommt immer die Meldung ups da ist ein Fehler aufgetreten.


#14

Dann die App mal deinstallieren und neu installieren.


#15

Habe ich auch schon gemacht


#16

Ich mache es gerne noch einmal


#17

Ups, irgendwo bin ich drin. Die Geräte sind da. Die Bezeichnungen stimmt noch nicht. Mein Handy meint, es will sich verbinden. HOMEE wird aber als Wlan noch angezeigt.


#18

Es ist keine richtige Verbindung zu Stande gekommen. Kurzzeitig hatte die App meine Geräte erkannt. Nicht mit dem richtigen Namen, sondern nur das Gerät. Aber das geht jetzt auch nicht mehr. Eine Verbindung mit meinem Wlan ist nicht möglich, somit auch keine Verwendung des Homee


#19

@Andreas kannst Du hier morgen mal helfen?


#20

Guten Morgen.

Leider hat sich der Zustand meines Home ist noch nicht verändert. Ich habe ein Werksreset gemacht und mein Homie leuchtet durchgehend orange . Im WLAN wird auch homee mit seiner Adresse angezeigt. Ich habe die App neu installiert. Gestern sind meine Geräte noch angezeigt worden heute nicht mehr. Auch wenn ich eine Installation ohne mein wlan versuche, erhalte ich immer dieselbe Fehlermeldung. UPS es ist etwas schief gegangen . Ich bin einfach hilflos. Wer kann mir helfen. Vielen Dank schonmal im voraus .