Community

Falsche Anzeige Qubino Flush Dimmer


#1

Hallo @homee,

mein Qubino Flush Dimmer meldet nur unzuverlässig seinen Status zurück an homee, d.h. die Lampe ist “aus”, wird aber in homee noch als “an” angezeigt. Der Verbrauch wird auch mit 0 Watt angezeigt. Auf den Bildern gut erkennbar, wenn die Lampe ohne Untrbrechung angeblich “an” ist. Frage ich den Dimmer neu ab (Werte aktualisieren), wird danach der Zustand richtig angezeigt.

Neustart, Neu-Inkludieren hat nichts gebracht. Alle Geräte (Core, WebApp, iOS) sind auf der aktuellsten Version. Das Problem besteht bei mir auch schon seit der offiziellen Unterstützung des Dimmrs.

Konnte das Problem noch jemand feststellen?


#2

Guten Morgen @CaptainL,

Wie schaltest du den Dimmer ?
Über einen angeschlossenen Schalter/Taster oder über die App.
Es scheint so als ob es er Probleme mit der Rückmeldung gibt.
Hast du noch die aktuellen Versionen für @homee ?
VG Micha


#3

Grade getestet… schaltet ohne Probleme und gibt passende Rückmeldung von Verbrauch und auch von der Dimmstärke.

Ich habe aber nur einen normalen Schalter dran und dimme nur über homee.


#4

Hallo Zusammen,

ich habe 3 Stück von den Qubino Flush Dimmer im Einsatz:

Anfänglich war ich sehr begeistert, da mein erster eingebauter Dimmer extrem zuverlässig arbeitet.
Angeschlossen ist er sogar im Aussenbereich und über einen Schalter an I1 und über homee reagiert er wie gewünscht und extrem schnell. Auch ein weiterer Qubino Dimmer am Haus ist sehr zuverlässig. Wird aber nur über homee geschalten bzw. über HG mit einer NodOn Octan.

Den dritten Dimmer wollte ich dann über einen Bewegungsmelder (Steinel SensIQ) an I1, I2 oder I3 schalten und den Dimm-Aktor habe ich in der Garage untergebracht. Dort stellte ich dann fest, dass die An-Aus Schaltung über den Bewegungsmelder gar nicht funktionierte, nur sporadisch oder sehr verzögert. Auch die vorherigen Dimmwerte wurden nicht gespeichert. Der Aktor wurde häufig zwar angeschaltet, aber mit einem Dimmwert von 0%. Übertragung von Schaltzuständen zu homee waren auch nicht immer übertragen oder auch stark verzögert.
Wenn ich den Aktor neu einlernte oder zum Testen in die Nähe vom homee-Tower gebracht habe gab es keine Probleme. Ich habe das Schalten des Bewegungsmelders mit einem L-Leiter simuliert.
Es kamen bei mir schnell Zweifel an der Reichweite auf und mit einem Fibaro Wall-Plug auf halber Strecke versuchte ich das Z-Wave-Netzwerk in die Garage zu verstärken.
Das funktioniert bei den Komponenten von Fibaro prima, aber der Qubino Dimmer hat da nicht 100%ig mitgespielt oder eben stark verzögert. Wenn ich einen Fibaro-Aktor in der Garage installiert habe, dann gab es keine Probleme diesen über den Bewegungsmelder oder auch homee zu schalten. Die Zentrale hat alles prima übertragen bekommen. Mit dem Qubino Dimmer nicht möglich.

Meine Vermutung ist jetzt, dass die Qubino-Aktoren gut funktionieren, wenn sie eine gute direkte Verbindung zum homee-Tower haben. Sobald sie über ein auf Mesh-Netzwerk arbeiten machen sie (zumindest bei mir) nicht so gut mit.

Auch die Schalter I2 und I3 der Qubino Dimmer lassen sich bei mir nicht aktivieren. Alle vorgeschlagenen Methoden aus diesem und anderen Foren oder Herstellerangaben, haben bei mir nicht zum Erfolg geführt.
Ich habe auch (noch) keinen Beitrag im www gefundern, der davon berichtet, dass es erfogreich durchgeführt wurde.

https://community.hom.ee/t/qubino-flush-dimmer-taster-2-und-taster-3-in-homeegrammen-nutzen/5493


#5

Hallo @Micha,

der Dimmer wird sowohl über einen Taster als auch über Homeegramme bedient. Der Taster funktioniert ohne Probleme, wobei ich gerade in den Einstellungen des Dimmers gesehen habe, dass er auf Schalter steht. Das ist komisch, da ich ihn direkt am Anfang als Taster eingerichtet hatte.

Versionen siehe Signatur bzw. alle (Core, iOS und WebApp) 2.14.1.

Ich werde nach der Umstellung auf Taster mal beobachten…

@Stefan: Bei mir ist der Dimmer ca. 5 m vom Tower ohne nennenswert dicke Wand entfernt.


#6

Tritt dein Problem nur bei der Bedienung über die App auf oder auch bei der über Taster ?


#7

Schwer zu sagen. I.d.R. wird der Dimmer vor dem Schlafengehen manuell ausgeschaltet. Bevor die Äuglein zu gehen, werden alle Lampen nochmals mittels Homeegramm “ausgeschaltet”, also auch die, die schon aus sind. Und irgendwann nachts springt der Dimmer ohne zutun in der App und WebApp sichtbar, von aus nach an, obwohl die Lampe aus bleibt.

Aber auch das werde ich nochmals beobachten.


#8

Und schon wieder ist es passiert:

Jemand eine Idee? Schalter vor dem Dimmer ist ein Taster. So auch in den Dimmereinstellungen deklariert.


#9

Ich habe das gleiche Verhalten bei einem Qubino 1d Relais.
Schalten lokal und über homee geht aber der Zustand beim lokalen Schalten wird nicht übertragen.

Edit: Das hier habe ich bei Dr. Google gefunden: https://forum.z-wave.me/viewtopic.php?f=3423&t=24540#p67497
@homee Geht das auch bei homee?


#10

Ich habe ca. 20 von den Flush Dimmern und zwei auf Hutschiene. Die Flush Dimmer funktionieren bis auf einen problemlos, da liegt es aber wohl an einem Leitungsproblem, da ich den Dimmer schon getauscht habe. Die beiden auf der Hutschiene reagieren aktuell nur auf Taster, aber nicht auf den Homee, obwohl es vorher funktioniert hatte. Stromverbrauch wird angezeigt. An der Entfernung kann es nicht liegen, weil ich den Homee probehalber mal direkt daneben gesetzt hatte. Hat jemand eine Idee?
Vielen Dank!!