Community

Erfahrung mit Eltako Multisensor

Hallo zusammen,

habe gestern den Eltako Multisensor als Wetterstation in Verbindung mit Eltako SNT61 und FWS61 in Betrieb genommen. Anfang hatte ich noch einige Schwierigkeiten mit dem Inkludieren, da der Multisensor nicht erkannt wurde (Strom aus, Strom an, START in der App drücken -> kein Ergebnis. Das ganze XX mal wiederholt, Würfel getauscht und Neu gestartet -> funktioniert).

Mittlerweile werden alle Werte übermittelt, allerdings frage ich mich, ob die Auflösung bspw. der Temperatur so in Ordnung ist. Anzeigegenauigkeit laut APP liegt bei 0,1°C, die Temperatur ist heute Nacht allerdings immer nur in Schritte von ca. 1°C getoggelt, siehe Bild (9,9 -> 10,8 -> 9,9). Beim Wind sieht es ähnlich aus, es gibt 3 km/h, 7 km/h, 10 km/h usw. Ist dieses Verhalten normal oder gibt es hier bspw. über den Expertenmodus Optimierungspotenzial?

Die Aktualisierung ist auch unregelmäßig, manchmal minütlich, dann wieder nur alle 15min oder länger. Wie sind eure Erfahrungen?

Danke & Grüße,
Marco

Lies das mal:

1 Like

Ich kann bei meinen Verläufen keine Auffälligkeiten erkennen…

Wie ist dein Enocean-Empfang?

1 Like

@hblaschka: Was die Windgeschwindigkeiten angeht, so hilft der Artikel sehr weiter, danke. Dann scheinen die Werte 3, 7, 10, etc aufgrund der Umrechnung von m/s in km/h korrekt zu sein.

@medicus07: Wie groß sind bei Dir die Temperatursprünge, wenn du Dir die einzelnen Werte in deinem Diagramm anschaust? Bei Dir geht es zwischen 20h und 00h ebenfalls zwei mal etwas bergab. Vermutlich ebenfalls um jeweils ca. 1°C.

Der Empfang schwankt zwischen 2 und 3 Balken, obwohl der Homee ca. 2m vom FWS61 weg steht. Selbst wenn er 1m nebendran steht, wird der Empfang kaum besser. Es scheint ein bisschen so, als das EnOcean nicht die beste Abdeckung hat (ist meine erste Erfahrung mit EnOcean)? Vorher stand der Homee bei mir im Büro, Zigbee und Z-Wave kommen quer durch die Wohnung mit gutem Empfang an, EnOcean gibt nach der Hälfte auf…

Es ist schon etwas träge… aber für meinen Verwendungszweck ok.

Da ihr euch in diesem Beitrag über Erfahrungen austauschen wollt, schiebe ich den Beitrag mal in die entsprechend richtige Kategorie.

:beers:

1 Like

Dann nimm einfach einen Eltako FRP 61 Repeater - damit haben bisher alle Enocean-User sehr gute Erfahrungen gemacht.

2 Like

Besser den FRP70. Der ist wirklich DIE Waffe gegen alle Enocean Empfangsprobleme.

2 Like

Jo, falsch gegoogelt…

Wird das Teil fest mit dem Stromnetz verbunden oder kann auch ein Stecker verwendet werden?

Ich habe einen Stecker dran.

Den Kaltgerätestecker kannst Du Dir selber anbringen. Für mehr Wumms gibt es auch noch eine alternative Antenne. Ich hab das Teil mit der Extra-Antenne im OG stehen und hab überall im Haus (auch im DG und im Keller - tragende Stahlbetonwände und Decken) mindestens 2 Striche Signalstärke an allen Sensoren.

Danke für die schnelle Reaktionen :+1:

Wie sind denn Deine Erfahrungen bezüglich Regen und Wind? Kann man sich darauf verlassen, dass man Regen gemeldet bekommt, wenn ein Schauer (mit Böen) aufzieht, der die Markise nicht nur nass sondern auch beschädigen würde?

Hi, bei Regen reagiert der MS unmittelbar, wenn der erste Tropfen auf die Kontaktfläche fällt.

Wind weiß ich nicht so genau… hab die Schwelle relativ niedrig gesetzt und das geht auch.

1 Like

Regen sowie Wind werden einwandfrei und super schnell erkannt. Ich hatte noch keinen zuverlässigeren Wettersensor.

1 Like

Okay, dann fang ich mal an zu sparen :moneybag: :wink:

Hallo zusammen, ist es richtig, dass im Homee nur ein Helligkeitswert angezeigt wird? Der Multisensor hat doch aber drei. Gruß, Maik

Ja und die nicht mal richtig.

Mmmh auch nicht schön. Der FAH60 funktioniert momentan ja leider auch nicht. Wie steuert ihr die Sonneneinstrahlung für die Rolläden?