Community

Devolo Schalt und Messsteckdose. Fehler beim summierten Verbrauch.


#1

Ich habe seit gestern Abend eine Pumpe an meiner Devolo Schalt und Messsteckdose am laufen.
Der summierte Verbrauch stieg stetig an.
Doch plötzlich sinkt er auf 0.7kwh. Wie kann das sein?

Core 2.18.0
Android App 2.18.0


Innr SmartPlug SP120
#2

Es sieht so aus, als ob gegen 8 Uhr der Wert auf 0 zurückgesetzt wurde. Unbewusst durch den User oder selbständig durch homee.

Oder deine Steckdose erzeugt Energie! :wink:

Ich würde einen längeren Zeitraum erfassen und beobachten ob Verhalten sich wiederholt.


#3

Ein Zurücksetzen meinerseits oder leider Frau hat NICHT statt gefunden.

Der Summierte Verbrauch sank von 7.37 Uhr bis 8.53 uhr.

Gruss Thorben


#4

Mittlerweile sieht es so aus.

Um 11:53Uhr sank der summierte Verbrauch stetig von 3,32kwh bis um 16:21 auf 0,35kwh ab.
Seit dem steigt er wieder.


#5

Resetten, neu anlernen - oder Spass damit haben…


#6

Bevor ich das ganze Prozedur durchgehe sollte @homee oder da mal drauf schauen. Offensichtlich ist hier ja ein Fehler in homee. Und die Kollegen von CA sollten die Möglichkeit bekommen sich das mal an zu schauen um den Fehler zu lokaliesieren und zu beheben.


#7

Also, wenn das bei allen Plugs identisch implementiert ist, dann werden die fehlerhaften Werte des summierten Verbrauchs im Plug gemessen, und von diesem an homee gemeldet. Und wenn der Plug Kokolores meldet, kann homee nur Kokolores anzeigen. Und bei @homee hört niemand zu. Da musst du schon wen direkt ansprechen.


#8

Aber der Wert “summierter Verbrauch” sollte doch nicht im Plug gespeichert sein, sondern auf meinem homee, oder nicht!?!? Der Plug sendet doch nur die aktuelle Leistungsaufnahme, und homee errechnet über den Faktor “Zeit” die daraus verbrauchten Kwh, und die können doch eigentlich nur STEIGEN.

Bitte korrigiert mich wenn ich falsch liege, das ist nur meine Theorie.

Wen soll ich denn anschreiben?

Gruß Thorben


#9

nein… er meldet aktuellen verbrauch und summierten verbrauch, wieso sollte man sonst bei plugs den summierten verbrauch separat zurücksetzen können…

noch mal: löschen, zurücksetzen auf werkseinstellungen und neu einlernen


#10

Das der Plug/ Steckdosen den Verbrauch meldet kann ich bestätigen. homee ist nur Empfänger der Daten.
Edit: und natürlich auch den summierten Verbrauch


#11

Hallo @Thorben
kannst Du auch gerne hier nachschlagen:
Home Control Schalt- und Messsteckdose - Devolo


#12

Lösungshaken nicht vergessen


#13



So schaut’s aus…


#14

Jetzt hat es auch mich erwischt.
Neuer Devolo Plug keine 5 Tage im Einsatz!
Sprunghafter Anstieg des Summierten Verbrauchs und Sprung wieder zürück.


Und Obwohl der Plug um 21 Uhr ausgeschaltet wurde und bis zum nächsten Morgen aus blieb, steigt der Summierte Verbrauch weirer an!!


#15

Ich habe ein ähnliches Phänomen bei Devolo un bei dem Oomi Plug… im Graph des Summierten Verbrauches sind Peaks, die nicht sein dürften.


#16

Bei mir zeigt der Devolo Zwischenstecker nachdem letzten Update (auf 2.22.2) plötzlich den 5fachen Wert an. Verlauf löschen und Gerät neu abfragen hat nichts gebracht…

homee 2.22.2
Android App 2.22.1 (131)


#17

Mein Devolo Zwischenstecker zeigt auch so einen Blödsinn an.

Und das schon seit Wochen…