Ausfall sämtlicher Philips Hue Geräte

Ich habe homee-in-homee und seit dem update auf „Core Version: 2.33.0 (2c257e44)
Web App Version: 2.33.1 (27b6b853)“ fallen bei mir regelmäßig alle Philips Hue Geräte - nicht nur die Dimmer, sondern auch Lampen, LightStrip und Bewegungsmelder - am Slave aus.

Besondern nett ist es, wenn man (oder Frau) spät abends die Toilette oder das Badezimmer aufsucht und kein Licht geht an und der Dimmer funktioniert auch nicht…

In der Zwischenzeit ist es sehr sehr mühsam - regelmäßig homee neu zu starten und oder ZigBee Würfel runter und wieder aufsetzen - oder ganz besonders bes…, alle Philips Hue Dimmer neu anlernen, da alle hier in der Community „geposteten“ Ratschläge fruchtlos sind!!!

Da ich einige Geräte installiert habe und mir vom homee-Team der Rat gegeben wurde, dass das zu viele Geräte für eine homee-Installation sind, ich ein zweites homee installieren soll damit ich via homee-in-homee arbeiten kann und dadurch meine „Probleme“ behoben werden.

Meine Wohnung (es sind bitte nur 110m2) ist nun quasi zweitgeteilt…

ABER… LEIDER NEIN, ich haben nun mehr Probleme als vorher!!! überhaupt seit dem letzten update

Ich verstehe die Entwickler nicht, dass die diesen ZigBee-BUG nicht in den Griff bekommen.

Alle anderen ZigBee Bridge Hersteller / Anwendungen, zumindest die ich bei mir installiert haben (sind nicht alle am gleichen Ort installiert) - wie Philips Hue Bridge, ioBroker, Homey - haben diese Probleme nicht.

Wenn ich nicht so viele Geräte via homee (ZigBee, Z-Wave und EnOcean) installiert hätte, wäre ich schon längst auf eine der Alternativen umgestiegen.

Wie heißt es so schön…„Die ZigBee-Hoffnung stirbt zuletzt“ :slight_smile:

@helste64 generell sollte man hier es nicht auf das Zigbee von homee schieben, aber ich würde natürlich gerne mich bei dir mal auf deinem homee umsehen und vielleicht sehen wir den Fehler, kannst du mir bitte einen Supportzugang per PN zukommen lassen, dann sehe ich mir das gerne mal an.

seit dem letzten Update habe ich auch Probleme.
Betrifft aber tatsächlich nur Philips Geräte
Ikea Lampen, Bosch Lampen, Bosch Steckdosen und AVM Geräte funktionieren einwandfrei.
Lediglich die Dimmschalter setzen aus.
Hatte seit dem Update 3 Aussetzer
Die Dimmschalter leuchten rot und es kommt auch nichts im Homee an. Habe 4 Dimmschalter in Betrieb und 2 davon waren betroffen (nicht gleichzeitig).
Die Fehlerbehebung erfolgte auch in jeder Variation.
Einen Ausfall konnte ich mit dem Reset (alle 4 Tasten drücken) beheben. Bei einem anderen Ausfall das abnehmen des Würfels und einmal sogar nur mit neuem Einlernen des Schalters.

Wieviele Geräte hast du ?

Liebe Grüße

Wie viele Geräte hast du denn? Ich habe hier 86 Zigbee Geräte verteilt über 3 homee, meine Masterhomee hat allein 49 Zigbee Geräte. Bei 55-60 Geräten hat sie angefangen rumzuzicken… Das ist aber bei anderen Zentralen auch nicht mehr. Philips gibt 50 Geräte an…
Zigbee hat kein statisches Mesh, das ändert sich im Betrieb immer wieder. Du musst die Störquellen finden, dann wird es besser. Bei mir war es damals einfach, da störten Alu-Rollläden und WLAN.

Prüf doch mal, ob dein WLAN Kanal vom Zigbee- Kanal ausreichend entfernt ist.

Dieser Artikel hilft dabei - das meiste gilt auch für homee

Wird denn beim Core-Update der zigbee-Kanal geändert?

Soweit ich weiß wird der beim initialen einrichten festgelegt und kann bei homee nicht mehr geändert werden.

1 Like

Die Frage war eher , ob dein Router den Kanal wechselt :wink:

Wenn ja, muss man drum herum arbeiten
Zb mit dem Ikea Zigbee Repeater (10€)

Servus Steffen!

Ich war im Urlaub, darum melde ich mich erst jetzt.
Schick mir bitte deine Emailadresse, dann schicke ich dir die Zugangsdaten.

Besten DANK für deine Unterstützung!

Per Privatnachricht (PN) hier im Forum senden, auf sein Bild und dann Nachricht anklicken.

Er ist aber diese Woche selbst noch im Urlaub.

habe jetzt auch extra nen Zigbee Repeater gekauft, obwohl die Probleme erst mit dem Update angefangen haben. Vorher war vielleicht einmal im Monat ein Dimmschalter nicht erreichbar. Aktuell alle 1-2 Tage ein Ausfall von einem Dimmer (von 4). Die Sauhunde wechseln sich auch ab und es fällt immer nur einer aus.
Verbindung besteht mit 3 von 4 Balken.
Im Tagebuch kommt nichts an, hier wird der Dimmer als vorhanden/verbunden angezeigt.
Tastendruck bewirkt nichts.
Was habe ich alles probiert.
Neustart des kompletten Netzwerkes (Fritzbox etc.),
Verlauf im Homee gelöscht, heruntergefahren und System neu gestartet. Keine 24h später erneut ein Ausfall.
Der Reset an dem Dimmer (4 Tasten gleichzeitig drücken, bewirkt nichts.
Nur das Abnehmen des Würfels behebt den Ausfall.
Alle anderen Geräte (Tradfri Leuchtmittel, Bosch Leuchtmittel, Bosch Plug, Dect über Fritz) laufen alle stabil und zuverlässig.
Lediglich die :poop: Dimmschalter machen momentan täglich Probleme.

@Sascha_Sch:
Ich nutze überwiegend die FT55 von Eltako :smiley:
Die machen keine Probleme. Von den Dimmschalter habe ich nur 2, aber noch keinen im Einsatz :slight_smile:

Sämtlich Philips Hue Geräte nicht mehr erreichbar!!! Was soll der Schei… jetzt wieder??
Seit heute fallen am homee Slave sämtlich Philips Hue Geräte aus.
Das nervt mich jetzt schon unendlich!!!
Kein Tag vergeht ohne ZigBee Überraschung!!!
Erwarte mir nun einen echten Support vom homee Team!!!
Jedes andere Smart Home System (Homey, ioBroker, Philips Hue Bridge) welches ich benutze, läuft problemlos mit ZigBee!!!

Und für die Community-Hilfe…
Da wären schon ein paar mehr Infos erforderlich.
Das alle Geräte ausfallen kenne ich nur nach einem Neustart/Update. Meistens hilft da ein kurzes anheben des Zigbee-Würfels und alles läuft wieder…