Aeotec nano dimmer - keine Rückmeldung

Hallo Community,

ich habe heute einen aeotec nano dimmer nach folgenden Plan eingebaut:

Angeschlossen ist das Ganze an einem normalen Schalter und funktioniert soweit auch.
Edit: an/aus per Schalter oder per homee funktioniert nun wie gewollt. Leider bekomme ich aber keine Rückmeldung in homee, wenn ich das Licht über den Schalter an oder aus mache. Habe ich hier noch einen Fehler, den ich zur Zeit übersehe?

Hallo,

habe das gleiche Problem. Wenn ich den Dimmer per Taster anschalte, wird dies nicht in Homee übernommen.

Zum anderen gibt es auch eine Verzögerung von etwa 3 Sekunden bis das Licht (dimmbare LEDs) angeht.

Schreibt eine Mail an support@homee.de
Habe ich auch gemacht.
Hier wird vom support nur selten geholfen.

Moin hardy!
Der Grund für die 3 Sekunden Verzögerung könnte in den werksseitigen Parametern liegen.
http://manuals-backend.z-wave.info/make.php?lang=DE&sku=AEOEZW111&cert=ZC10-17015388
Speziell auf Parameter 125 solltest du mal einen Blick werfen

Dort steht, dass der Wert voreingestellt auf 0 steht. Kann ich irgendwie überprüfen, ob der Wert tatsächlich so eingestellt ist?

Das Übernehmen der Schalterstellung in homee wäre natürlich schön, ich weiß nur nicht, ob dies grundsätzlich nicht funktioniert oder ob dies nur mit dem Aeotec nicht funktioniert

Nein. Notfalls nochmal auf den gewünschen Wert setzen. Schadet nichts.

1 Like

Danke!
Ich muss mich zudem korrigieren: Laut Beschreibung sind 3 Sekunden voreingestellt. Habe den Wert jetzt auf 1 gestellt und beim ersten Testen lief es wesentlich schneller.

1 Like

@Domba
@hardy74
Ich habe auch das Problem, dass der Nano Dimmer die Zustandsänderung über den Schalter nicht anzeigt.
Die Leistungsanzeige funktioniert dabei komischerweise.
Habt ihr eine Lösung gefunden?

Ich habe bisher leider keine Lösung gefunden. Da sich herausgestellt habe, dass ich den Schalter kaum noch nicht habe ich mich damit abgefunden.

Bei mir hat es geholfen den Parameter 80 zu verändern. Ich habe den, glaube ich, auf 1 oder 2 gesetzt. Bin mir aber nicht mehr ganz sicher.

Vielen Dank Euch beiden für die Rückmeldung!
@hardy74
Ich habe den Parameter 80 auf Wert 1 gesetzt und jetzt klappt es :slight_smile: .
Top, vielen Dank!
Ich wollte Deinen Beitrag eigentlich als Lösung markieren. Aber irgendwie ist das Häkchen weg oder ich sehe es nicht.