Zwei Jalousien gleichzeitig smart steuern

Hallo,
ich habe zwei Jalousien die über einen Doppelschalter gesteuert werden. Es ist noch eine Relaisplatine von Jung dahinter verbaut, da sonst das ganze nicht funktioniert.
Nun mein Problem.
Ich habe ein Qubino Roller Shutter, den ich nehmen möchte, um beide, über Homee, zu steuern.
Leider funktioniert das ganze nicht so, wie ich mir das vorstelle.
Er macht folgendes, die Jalousien drehen immer in die eine und andere Richtung und bleiben dann stehen.
Über die Schalter geht es entweder fünf Sekunden nach oben oder unten, je nach dem welchen Schalter ich betätige.
Ich bin etwas ratlos
Es kommt mir vor, als ob es etwas mit der Leistungsaufnahme zu tun hat.
Kann ich dies über Parameter ändern?
Vielen Dank im Voraus
Heiko

Du musst aufpassen, Jalousiemotore dürfen auf keinen Fall parallel betrieben werden…

Da der Qubino nicht direkt den Motor ansteuert, kann er den Motorstrom nicht messen. Da bleibt Dir nur die Steuerung über die Laufzeit. Schau mal in die Bedienungsanleitung. Da steht drin, welchen Parameter Du setzen musst. Müsste Parameter 74 sein.

http://manuals-backend.z-wave.info/make.php?lang=DE&sku=GOAEZMNHCD1&cert=ZC10-17045565

Wo genau hast du den Qubino angeschlossen? Ich hoffe doch vor der Jungplatine, die wohl ein Trennrelais sein wird.

Ich habe es natürlich vor den Trennrelais installiert

1 Like

Ich habe den Parameter 74 schon probiert, aber es ändert sich dabei nichts.
Ich habe es auch schon mit maximal Werten ausprobiert.
Ist es möglich, das es am Trennrelais liegt?

Vielen Dank für Eure Antworten :+1:

Läuft es denn jetzt?

Nein, es läuft leider nicht. Irgendwie kommt der Qubino nicht mit dem nachgeschaltetem Trennrelais zurecht.
Beide Jalousien wurden von einem Elektriker angeschlossen. Was aber von Anfang an war, dass beide Motoren nicht zu 100% synchron waren. Der eine drehte die Lamellen langsamer als der andere.
Ich habe schon einen anderen Qubino eingebaut, aber funzt auch nicht. :face_with_symbols_over_mouth:
Kalibrierung funktioniert auch nicht richtig.
Bin etwas am verzweifeln

Gibt es einen Parameter um ihm zu sagen ob er offen oder geschlossen ist?

Und Du hast die Verfahrzeiten nach dieser Anleitung eingestellt?

Probier doch mal nur einen Qubino pro Motor.
Geht es dann?

Ich habe das Trennrelais ausgebaut und zwei Fibaro Roller Shutter eingebaut. Das funktioniert seit 1,5 Jahren problemlos. Zusätzlich kann ich über den Taster beides Shutter gleichzeitig manuell steuern.

Eine entsprechend tiefe Dose ist allerdings Voraussetzung.

2 Like

Es funktioniert :star_struck:
Warum auch immer, nachdem irgendwann beide Jalousien asynchron gelaufen sind, habe ich jeweils immer einen über das Trennrelais betrieben und die Jalousie geschlossen. Dann habe ich beide wieder angeschlossen und über Parameter 74 angesteuert. Seitdem funktioniert es.
Vielen Dank an alle die mir geholfen haben.
Eine guten Rutsch ins neue Jahr und bleibt gesund
Heiko

Die tiefe Dose hätte ich. Wie hast Du das denn verdrahtet?
Die Ausgänge sind klar. Gehst du vom Taster auf beide Fibaro‘s gleichzeitig?

Ja, der Taster ist parallel an beide Fibaros angeschlossen