Community

Zigbee Würfel wird vermisst!


#1

Nach dem Update wird der Zigbee Würfel vermisst. Soll ich warten einen Neustart erzwingen, oder die Würfel abnehmen und neu aufsetzen. Reihenfolge: Brain Zigbee Zwave.


#2

Nimm ihn mal runter und setz ihn wieder drauf.


#3

Bin gerade nicht zu Hause. Komisch ist nur, das trotz des fehlenden Würfels der Hue Präsentmelder seinen Dienst verrichtet! Alle hue Lichter und Dimmer sind nicht verfügbar!


#4

Wollte auch schon von der Arbeit aus auf Update drücken, werde nun doch erst heim fahren :wink: Sonst sinkt der WAF wieder grins


#5

@Timo dieser Fehler sollte doch einmal bei einem Update ausgebessert werden. Er ist ja auch schon lange bekannt.


#6

Bei mir funktioniert z-wave nur, wenn der über dem zigbee würfel ist.
Ich habe mal mit einem anderen z-wave Würfel getestet, leider keine Verbesserung!

Also muss ich beide Würfel entfernen und nacheinander wieder drauf setzen.
;^(


#7

Per App neu starten sollte auch gehen.


#8

War bei mir auch so! Hat sich nach dem Update beschwert.
Musste alle Würfel anheben (ZB-Würfel: ganz unten)…


#9

Neustart scheint zu funktionieren.Natürlich begleitet von der Lila-Lightshow!


#10

Die Lila-Lightshow ist bei jedem Neustart ganz normal.


#11

So daheim und Update ohne Probleme durchgelaufen, sogar der Zigbee Würfel wurde sofort erkannt.
Die Webapp ist noch die alte!?


#12

Hi gagu,

Du musst Dir die WebApp beta runterladen:

Du brauchst dann natürlich auch auf dem Core die 2.18 (RC2).
LG


#13

Bei mir hat es nach dem Update auch erneut den Zigbee Würfel vermisst. Kurz runter und wieder rauf hat funktioniert, das kanns aber auch nicht sein. Reihenfolge Z-Wave dann Zigbee.